Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Teddy112

Keine Verbindung zu Wifispots möglich

Hallo,
ich habe am Montag im Kundencenter den WifiSpot aktiviert und auch ein Passwort vergeben. Allerdings kann ich mich nicht mit den Spots verbinden. Weder mit meinem Galaxy S7, noch mit dem S5 meines Sohnes. Authentifizierung und EAP sind jeweils richtig eingestellt, ebenso Name und Passwort. Klicke ich nun auf verbinden, steht dort "Verbindung wird hergestellt..." und weiter nichts. Nach etwa 10-15 Sekunden steht auch dort nichts mehr und es passiert sonst nichts. Das kann es doch nicht sein.
Gibt es da irgendwie eine Möglichkeit?
Grüße
Speichern Abbrechen
9 Kommentare
2016-12-18T00:28:40Z
  • Sonntag, 18.12.2016 um 01:28 Uhr
Versuchst du das an deinem eigenen WifiSpot? Das geht nur über den Umweg, daß du die Geräte aus dem Heimnetz löschst. Ansonsten geht es nur bei fremden WifiSpots.
2016-12-18T00:42:15Z
  • Sonntag, 18.12.2016 um 01:42 Uhr
"Verbindung wird hergestellt..." und weiter nichts.Passwort und alles scheint richtigt zu sein ,sonst kommt ein Authentifizierungsproblem. Einmal bitte darauf achten!!, wenn ihr euch da anmeldet, vorher bitte über die Sim-Karte die Datenübertragung deaktivieren.Ihr wollt ja über Wlan gehen, nicht über den Mobilfunk(netz)-Betreiber.

Ich glaube immer wieder, dass hier das Problem ist, die Anwender vergessen die Datenübertragung de SIM-Karte zu deaktivieren.
  
Zu Hause über den privaten Wlan-Router geht es nicht, bitte mal in der Nachbarschaft probieren.(so wie der Torsten es geschrieben hat)
2016-12-18T16:30:23Z
  • Sonntag, 18.12.2016 um 17:30 Uhr
Bei meinem Sohn in der Nachbarschaft ist ein WifiSpot -dort funktioniert es auch nicht. Das mit dem Mobilfunkdaten werde ich mal probieren -danke!
2017-01-25T13:11:01Z
  • Mittwoch, 25.01.2017 um 14:11 Uhr
Also, kleines Update.

Es funktioniert noch immer nicht.
Aktivieren/Deaktivieren des WifiSpots im Kundencenter, ändern des Passwortes, deaktivieren von Mobilfunk etc brachte alles keinen Erfolg. Er tut sich nicht verbinden. 
Es kommt kein Fehler, er sagt einfach "Verbinden..." und dann nach ca. 30 Sekunden nichts mehr.
2017-01-25T13:22:49Z
  • Mittwoch, 25.01.2017 um 14:22 Uhr
Bei mir schon länger das gleiche Problem.Habe ein neueres HTC. Hoffe auch auf eine Lösung.
2017-01-26T01:55:30Z
  • Donnerstag, 26.01.2017 um 02:55 Uhr
Bei "Verbinden.." bekommt der keine IP. ich habe erst die Datenleitung des Mobilfunknetzes im Verdacht gehabt.Authentifizierungsproblem wäre falsches Passwort. Wäre noch ein Virenscanner der blockieren könnte.
Ach übrigens, EAP, es ist getunneltes TLS ,also TTLS und MSChapV2. Das steht aber auch in der Beschreibung. Die haben übrigens jetzt noch mal die Beschreibung optimiert und stellen (oh Wunder ) ein Zertifkat zum Download bereit.->LGI Root CA
https://www.unitymedia.de/privatkunden/angebote/unitymedia-wifispot/wifi-fuer-unsere-kunden/
  • Screenshot_2016-12-15-18-02-09.png
    Screenshot_2016-12-15-18-02-09.png
2017-01-28T22:14:20Z
  • Gelöschter Nutzer
  • Samstag, 28.01.2017 um 23:14 Uhr
Ich hatte auch ein Authentifizierungsproblem mit TTLS und MSChapV2 ohne das Zertifkat.
Als ich dan das Zertifkat LGI Root CA installierte, lief es sofort.
2017-01-29T02:03:17Z
  • Sonntag, 29.01.2017 um 03:03 Uhr
Ahh ,interessant, könnte noch der letzte Baustein sein, für eine erfolgreiche Verbindung. Also LGI Root CA nachinstallieren.
2017-02-05T16:38:09Z
  • Sonntag, 05.02.2017 um 17:38 Uhr
Anscheinend muss man Netzwerk Experte sein um das hinzukriegen. Ich dacht immer ich wäre einer, aber beim wifispot habe ich es aufgegeben.
Aber warum sollte das funktionieren, es klappt ja auch sonst kaum was bei Unitymedia

Dateianhänge
    😄
    Ähnliche Fragen

    WifiSpot Zugangsdaten funktionieren nicht

    Hallo zusammen, ich bin am 01.05 umgezogen und habe meinen Vertrag mitgenommen. Nun hat sich leider herausgestellt das noch Arbeiten am Haus nötig... mehr

    WLAN-Verbindung zum Smartphone bricht ab

    Hallo, ich bin seit einigen Wochen mit einem Telefon- und Internetanschluss neuer Kunde bei Unitymedia. Bei meinem Internetanschluss habe ich... mehr

    Keine WifiSpotnutzung mit "altem" Iphone 4 s?

    Hallo zusammen! Habe ein "altes" Iphone 4 s auf dem ich nicht auf IOS 8 aktualisieren kann. Das wird wohl aber gebraucht um diese Konfiguration... mehr

    Netbook mit Xubuntu mit Wifispot verbinden

    Hallo, ich habe ein kleines Netbook, auf welchem ich aktuelles Xubuntu laufen habe. Dieses Netbook wollte ich gerne für unterwegs zum Surfen... mehr

    Internetausfall (3play START 60)

    Hallo zusammen, ich habe folgendes Problem, seit ein paar Wochen funktioniert meine Internetverbindung nicht mehr richtig, ich bin mit WLAN... mehr