Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Matthias

Keine Online-Verbindung

Hallo Leute,

mein UnityMedia-Anschluss geht nicht, obwohl von UnityMedia per Mitteilung bestätigt, dass dieser ab dem 08.12.16 funktionieren soll.

Installationsanweisungen sind von mir befolgt worden. Habe auch Unity angeschrieben, bisher noch keine Reaktion. Hotline bin ich noch nicht durchgekommen.

Habe die 3er-Steck-Anschlussdose in der Wand auch mal vorsichtig gelöst, um zu gucken ob da überhaupt Kabel dran sind. Müssen 2 Kabel dran sein? Es sind 2 angeschlossen. Die Data-Buchse hat kein Kabel hinten dran bzw. da lässt sich wohl auch kein Kabel anschließen.

Hat jemand so etwas schon mal gehabt?

Gruß
Matthias
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
5 Kommentare
2016-12-15T09:32:08Z
  • Donnerstag, 15.12.2016 um 10:32 Uhr
Was macht denn das Modem. Blinken die LED,s oder was passiert da ???
2016-12-15T12:41:39Z
  • Donnerstag, 15.12.2016 um 13:41 Uhr
Jetzt kommt die Frage : "Welches Modem?.."
2016-12-15T13:02:22Z
  • Donnerstag, 15.12.2016 um 14:02 Uhr
Hat Matthias jetzt das Modem angeschlossen ???
2016-12-15T13:06:23Z
  • Donnerstag, 15.12.2016 um 14:06 Uhr
Hallo Kabelkalli, hallo Horst,

vorab: Ich hab's doch tatsächlich geschafft über die Hotline, dass nun ein Techniker rauskommt. Die Hotline meinte auch, das wohl irgendwo was nicht richtig ist, aber an der Hardware / Kabel-Installation erstmal nichts kaputt / verkehrt ist.

Aber zu euren Fragen:
Die LED's blinken nicht alle / leuchten nicht alle. Insbesondere der LED "Online" leuchtet / blinked nicht. Also deutliches Zeichen das "zur Außenwelt" kein Kontakt ist. Ich kann mich z. B. über Wlan mit dem Technicolor-Dingens (2700?) netzwerktechnisch verbinden, aber mehr auch nicht. Also entweder die Dose in der Wand nicht I.O. oder irgendwo auf dem Weg von Dose zur Welt ist eine Unterbrechung.

Trotzdem vielen Dank für eure angedachte Hilfestellung!!!

Gruß
Matthias
2016-12-15T13:18:38Z
  • Donnerstag, 15.12.2016 um 14:18 Uhr
Wenn die online LED konstant an ist, hat das Modem in der Regel auch Internet.
Hast du mal über LAN Kabel angeschlossen ??

Dateianhänge
    😄
    Ähnliche Fragen

    Hotline hat aufgelegt

    Hotline! Hilfe?. Erst 25 Minuten gewartet, vorab alle Angaben gemacht, dann nur patzige Antworten bekommen nach Nachfrage warum die Angaben jetzt... mehr

    Kann mich nicht mehr Anmelden und m. Passwort nicht ändern seit Tagen was tun?

    Ich kann mich seit Tagen nicht mehr anmelden und wenn ich mein Passwort ändern will,kann es nicht aktualisiert werden. Soll es zu einem späteren... mehr

    Horizon Go aktivieren?

    Hallo zusammen, wir haben zur Zeit über Unitymedia den Tarif 3play400fly gebucht und wollen Horizon Go aktivieren. Leider funktioniert das nicht.... mehr

    Seit über einer Woche kein Internet

    Ich habe seit dem 01.12.2017 kein Internet mehr in meiner Wohnung. Ich nutze die Connectbox. Auch mehrmaliges Neustarten, zurück setzen auf... mehr

    Ist euer Anschluss auch so schwankend

    Seit nunmehr über zwei Jahren kämpfen wir mit 15 Technikern ca 100 anrufen mit Wartezeiten von bis zu 90 Minuten Die kriegen das nicht hin eine... mehr