Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Quackerjack

Keine Interntverbindung über 5 Ghz WLAN

Hallo zusammen,
seit heute habe ich 2play 120 Comfort zusammen mit dieser wundervollen Connect Box.
LAN Geschwindigkeit ist wunderbar und auch das 2,4 Ghz WLAN funktioniert an zwei verschiedenen Endgeräten, die nicht ieee 802.11 ac fähig sind, einwandfrei.
Ich habe auch noch ein Telefon (Oneplus One), für das ich gerne das schnellere 5 Ghz WLAN nutzen möchte. Die WLAN Einstellungen im Telefon und in der Connectbox sehen vielversprechend aus und es kommt auch eine Verbindung zustande. Leider ist aber kein Datenaustausch, also zB der Aufbau einer Internetseite, möglich. Hat da jemand einen Tipp auf was ich achten soll?
Mit den Funkkanälen habe ich bereits rumgespielt, aber ohne Erfolg.
Danke für jeden konstruktiven Hinweis
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
9 Kommentare
2016-09-16T15:49:14Z
  • Freitag, 16.09.2016 um 17:49 Uhr
Willst du die Telefonie darüber nutzen? Das wird nicht klappen, da die CB nur analoge Telefone unterstützt. Und kann das Telefon, falls du externe Dienste darüber laufen lässt, überhaupt IPv6?
2016-09-19T03:36:53Z
  • Montag, 19.09.2016 um 05:36 Uhr
Torsten,
Dir ist schon klar, dass er sein HANDY damit meint?
2016-09-19T05:25:38Z
  • Montag, 19.09.2016 um 07:25 Uhr
Ja genau. Ich will keine IP Telefonie oder so machen. Ich will einfach nur im 5 Ghz Netz mit meinem Handy sein und beispielsweise google.de aufrufen können.
Es kann sich allerdings auch um ein Telefonproblem handeln, da ich ein Sony Handy ohne Probleme im 5 Ghz Netz benutzen kann. Dies allerdings nur mit max. 30 mbit/s Downloadrate. Das Telefon kann auf jeden Fall mehr. Hat da jemand vielleicht noch eine Idee? Danke
2016-09-19T07:18:31Z
  • Montag, 19.09.2016 um 09:18 Uhr
Guck mal in den Wlan Einstellungen des OPO ob dort der Funkkanal fix auf 2,4 GHz eingestellt ist?
2016-09-19T07:22:29Z
  • Montag, 19.09.2016 um 09:22 Uhr
Danke für den Hinweis, aber die Einstellungen meines OPO sollten passen.
2016-09-19T20:34:20Z
  • Montag, 19.09.2016 um 22:34 Uhr
@Reiner_Zufall: Nö, war mir nicht klar, aber danke für den Hinweis!
@Quackerjack: Hast du einen Neukunden-Vertrag mit IPv6/DSlite und wenn ja, beherrscht das Handy IPv6? Ansonsten wirst du nur sehr schwer bis gar keine Online-Verbindung bekommen. Ein guter Freund hat auch IPv6/DSlite und dessen (Uralt-)Smartphone ist nur IPv4-fähig. Er hat auch Probleme und bekommt nur eine Online-Verbindung hin, wenn kein anderes Gerät im Netzwerk online ist.
2016-09-19T20:45:47Z
  • Montag, 19.09.2016 um 22:45 Uhr
IPv6? DSlite? Ich verstehe leider nur Bahnhof xD wusste nicht, dass man Fachinformatiker sein muss um, WLAN zu benutzen. ^^

Naja also ich habe ein Oneplus One. Das ist von 2014 und war damals ziemlich gut, soweit ich das beurteilen kann. Meiner Meinung nach kein Uralttelefon. Kann ich irgendwie herausfinden, ob das Telefon IPv6 kann? Und wo kann ich das bei meinem Vertrag sehen? Ich habe ein aktuelles 2play comfort abgeschlossen.

In meinen Handyeinstellungen kann ich u.a. das 5 Ghz Frequenzband auswählen. Daher müssten doch auch alle technischen Voraussetzungen gegeben sein. Und die Connectbox sendet doch auch das 5 Ghz Signal aus. Ich verstehe leider wirklich nicht was das falsch läuft...
2016-09-19T21:13:45Z
  • Montag, 19.09.2016 um 23:13 Uhr
Dann hast du also definitiv einen Vertrag mit IPv6- und ohne private IPv4-Adresse. Ich habe gerade mal bei der Konkurrenz (VFKDG) in der Community nachgesehen und da ist das gleiche Problem. Das Oneplus One hat arge Probleme mit IPv6 only, es laden keine Apps u.ä. Da du nunmal einen reinen IPv6-Anschluss bei UM hast, würde ich mich an den Support von Oneplus wenden.
2016-09-19T21:19:31Z
  • Montag, 19.09.2016 um 23:19 Uhr
Alles klar, ich danke dir für deine Mühen!

Dateianhänge
    😄
    Ähnliche Fragen

    WLAN Logo leuchtet grün, Pfeile & Powerline blinken grün

    Ich habe seit vorgestern Abend 22 Uhr das Problem, dass ich kein Internet und auch kein Telefon habe. TV funktioniert. das WLAN Logo der Connect... mehr

    Horizon Box überflüssig

    Hallo , ich habe nun eine Connect Box erhalten und mein TV direkt per Kabel direkt ins Netz gebracht und gleichzeitig alle andere Geräte die WLAN... mehr

    Xbox One NAT-Typ mit Connect Box, über LAN-Kabel strikt, über WLAN offen!?

    Hallo, Ich werde aus der Connect Box nicht schlau. Habe übrigens IPv4 (wird angezeigt, und wenn ich es checke im Internet findet er auch keine... mehr

    Connect Box: kein Internetzugriff und Telefon deaktiviert

    Hallo, ich habe ein Problem mit meiner Connect-Box. Ich bekomme kein Internetzugriff. Die Box an sich strahlt WLAN aus. Außerdem ist das Telefon... mehr

    Geräte verbinden sich nicht mit dem Internet

    Ich habe heute die Connectbox erhalten,angeschlossen und eingerichtet.Um die Sicherheit zu erhöhen habe ich den Mac-Filter aktiviert und 15 Geräte... mehr