Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Abdul

Keine Internet Verbindung über LAN Kabel

Hallo mein Problem ist, wenn ich den mitgelieferten LAN-Kabel am PC und Router anschließe wird mir gesagt ich hätte keine Internet Verbindung aber wen ich normal über das WLAN rein gehe habe ich Internet Zugang. Woran kann es liegen bzw. kann mir wer helfen das Problem zu beheben.
Danke.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
18 Kommentare
2016-10-22T19:23:39Z
  • Samstag, 22.10.2016 um 21:23 Uhr
Habs vergessen dazu zu schreiben aber früher also vor ein paar Tagen funktionierte alles per LAN-Kabel und habe auch nichts verändert und heute aufeinmal geht es nicht
2016-10-23T00:48:34Z
  • Sonntag, 23.10.2016 um 02:48 Uhr
Hast du mal einen anderen LAN-Port am Router ausprobiert?
2016-10-23T08:23:26Z
  • Sonntag, 23.10.2016 um 10:23 Uhr
Was für einen Router hast du ??

Bei tc7200 und uBee kommt das oft vor

Bei mir haben sich die Anschlüsse öfters verabschiedet mit keine Funktion da half Reset kurzzeitig mal aber kam immer wieder
2016-10-23T12:08:01Z
  • Sonntag, 23.10.2016 um 14:08 Uhr
router ist ein CH7465LG-LC
Habe alle 4 Anschlüsse probiert hat nicht funktioniert und habe auch mit einem anderen LAN-Kabel versucht hat aber auch nicht funktioniert
2016-10-23T12:12:08Z
  • Sonntag, 23.10.2016 um 14:12 Uhr
Genau das ist die Preisfrage, welcher Router?, oder ist da doch noch ein anderer (Zusatz)Router wie ein D-Link ,TPLink oder Fritzbox angeschlossen etc?
2016-10-23T12:57:22Z
  • Sonntag, 23.10.2016 um 14:57 Uhr
Okay, der CH7465LG-LC ist die ConnectBox.
Ist vielleicht der LAN-Port deiner Netzwerk-Karte defekt? Probier es mal, wenn möglich, mit einem anderen LAN-fähigem Gerät. Da es über WLAN funktioniert, gehe ich stark von einem Defekt des LAN-Ports der Netzwerk-Karte aus.
2016-10-23T13:13:17Z
  • Sonntag, 23.10.2016 um 15:13 Uhr
Habe gerade mit einem anderen laptop versucht und da wurde es nicht mal erkannt der LAN-Port. Ich glaube auch nicht das es am meinem Laptop leigt den habe ich seit 3-4 Monaten
2016-10-23T13:19:02Z
  • Sonntag, 23.10.2016 um 15:19 Uhr
Dann wirst du den Fehler wohl als Störung melden müssen. Es kann auch sein, daß die LAN-Ports der ConnectBox defekt sind. Die Störungsannahme ist rund um die Uhr besetzt, allerdings benötigst du da manchmal sehr viel Geduld.
2016-10-23T14:16:51Z
  • Sonntag, 23.10.2016 um 16:16 Uhr
hast du einen link dazu?
2016-10-23T15:03:23Z
  • Sonntag, 23.10.2016 um 17:03 Uhr
An der Connect Box befindet sich an der Rückseite ein kleines Loch mit einem Microschalter drin. Da drückst du mit einem spitzen Gegenstand so lange drauf, bis die drei LED auf der Vorderseite rot aufleuchten.

MfG

Dateianhänge
    😄
    Ähnliche Fragen

    Netflix über Wlan nicht erreichbar

    Hallo, ich habe eine Kabel-Fritzbox 6490 (lgi) mit Firmware 6.50 (Miet-Box) und einen fireTV-Stick. Seit >1 Jahr kann ich ohne Probleme... mehr

    Täglich zur selben Zeit Upload weg

    Hallo liebe Community, ich habe jeden Tag von ca. 20:15 bis 20:45 Uhr quasi keinen Upload. Das ist ziemlich ärgerlich, da ich Abends gerne mal... mehr

    1 Monat Kein Internet und Telefon, was tun?

    Seit 1 Monat passiert gar nix, werde von UM vertröstet, es wäre eine Einstrahlung und sie würden sich drum kümmern. Was kann man tun? Habe ein... mehr

    Internetperformance nach Tarifumstellung

    Hallo ich habe mein internet auf 400 umstellen lassen bekomme aber nur 126 ich habe das modem neu gestartet und immer noch 126 stadt 400 oder... mehr

    Server hosten/Ports freigeben mit IPv6 ?

    Mir ist letztens aufgefallen das ich keine Ports mehr freigeben kann da ich öfters für mich und meine Kumpels einen GMod oder Minecraft Server... mehr