Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
CasaVerde

Keine aktiven Rufnummern laut Fritz!Box 6490 Cable (lgi)

möchte ein ext. Fax einrichten, dazu benötige ich in der FB eine aktive Rufnummer
Meine 6 Rufnummern sind zwar aufgelistet, jedoch ohne grüne LED
Diagnose und Übersichtsseite zeigen-keine Rufnummern aktiv
die Fritzbox zeigt jedoch alle Anrufe an, Telefonanschluss funktioniert eigentlich..
Problem in FB? oder am Anschluss?
Speichern Abbrechen
10 Kommentare
2017-01-03T16:42:13Z
  • Dienstag, 03.01.2017 um 17:42 Uhr

Ich habe genau dasselbe Problem. Als ich gerade diesbezüglich mit dem Telefonsupport gesprochen habe hat dieser, nachdem er mir mitgeteilt hat, dass er das Problem nicht lösen kann, einfach aufgelegt.

Wie ist die Lösung zu diesem Problem?

@CasaVerde: Haben Sie das Problem inzwischen lösen können oder suchen Sie auch noch nach einer Lösung?

2017-01-03T18:32:36Z
  • Dienstag, 03.01.2017 um 19:32 Uhr
Hallo culer,
bei mir liegt das Problem noch vor, die erste Service Empfehlung mit Standard FritzBox vom Stromnetz trennen habe ich schon hinter mir, natürlich ohne jedwede Änderung. Ein erneuter Anruf und eine Ferndiagnose des Anschlusses zeigen wohl ein Problem- ein Kundentechniker (second Level support) wird sich meinem Problem widmen und mir in 24h Stunden antworten- schauen wir mal was sich morgen tut- keep you updated Casa Verde
2017-01-03T19:18:22Z
  • Dienstag, 03.01.2017 um 20:18 Uhr
Hallo CasaVerde,
ich habe genau dasselbe Problem. ich habe meine 6490 über Sicherung meiner 6360 und Wiederherstellung konfiguriert, ob es daran liegt?
2017-01-03T21:38:49Z
  • Dienstag, 03.01.2017 um 22:38 Uhr
Segler:
Hallo CasaVerde,
ich habe genau dasselbe Problem. ich habe meine 6490 über Sicherung meiner 6360 und Wiederherstellung konfiguriert, ob es daran liegt?

Woher weist du, dass sich die SIP-Daten nicht geändert haben?
2017-01-05T21:07:23Z
  • Donnerstag, 05.01.2017 um 22:07 Uhr
wie versprochen 1. Update.
Obwohl vom Service angekündigt worden ist, dass sich der Servicetechniker telefonisch oder per SMS auf meinem Handy meldet  nachdem er das Problem analysiert und beseitigt hat- hat sich nichts getan- kein Anruf/SMS und folglich auch keine Beseitigung der Störung, geschweige denn irgendeine Info diesbezüglich.
So sieht wahrer Kundenservice bei unitymedia aus - man kann sich zu 100% verlassen, dass Zusagen nicht eingehalten werden.
2017-01-06T05:36:08Z
  • Freitag, 06.01.2017 um 06:36 Uhr
Hallo CasaVerde,
Ich habe das Problem bei mir mittlere
Weile gelöst. Ich habe die FB dieses Album nicht mit Chrome gestartet sondern im Internetexplorer, dann einen Werksreset.Dann waren meine Nummern aktiv.
2017-01-06T15:57:53Z
  • Freitag, 06.01.2017 um 16:57 Uhr
Hallo CasaVerde, hallo Segler,
nachdem ich die Nachricht von Segler gelesen hatte, bin ich auch mal mit dem Internet Explorer ins Fritzboxmenü gegangen und wollte den Werksreset über den Internet Explorer ausprobieren. Witzigerweise war das gar nicht mehr nötig, weil die Nummern im Internet Explorer direkt als aktiv angezeigt waren. Da ich dann dachte es ist ein Anzeigeproblem vom Browser hab ich es danach nochmal mit dem Firefox versucht. Plötzlich waren auch da alle Nummern aktiv. Entweder Unitymedia hat in den letzten Tagen ohne mein Wissen irgendwas an ihren Servern geändert oder das einmalige Aufrufen der Fritzboxeinstellungen mit dem Internetexplorer führt irgendwie dazu, dass danach die Nummern korrekt erkannt werden. Vielleicht wird ein Skript zur Erkennung der Nummern ausgeführt, das nur im Internetexplorer richtig läuft und wenn die Nummern einmal als aktiv erkannt wurden speichert die Fritzbox das ab... Ist aber nur geraten.

@CasaVerde: würde mich interessieren ob du wenn du es mit dem Internetexplorer probierst dein Problem auch lösen kannst, entweder durch einfaches Aufrufen der Einstellungen oder über den von Segler vorgeschlagenen Werksreset mit dem Internetexplorer.

Hoffe mal dieser Thread hilft zumindest einigen anderen Kunden das Problem auch zu lösen nachdem Unitymedia sich der Sache ja konsequent nicht annimmt und keine Hilfe bietet. Eigentlich könnte Unitymedia ja wenigstens die von uns hier gemachten "try and error"-Erfahrungen in das Repertoire ihres Supports mit aufnehmen...
2017-01-06T16:56:39Z
  • Freitag, 06.01.2017 um 17:56 Uhr
Unitymedia kann da gar nichts machen und hat auch nichts unternommen. Das ist ein bekanntes Problem der FritzBox. Die Servicetechniker haben hier eigentlich die Weisung, einen Werksreset durchzuführen, nach welchem keine gespeicherte Konfiguration wieder eingespielt werden soll. Manchmal ist das Problem nach einem Neustart aber auch von selbst verschwunden.

MfG
2017-01-07T15:46:30Z
  • Samstag, 07.01.2017 um 16:46 Uhr
@culer & Segler besten Dank für eure Hilfe - erst nach einem Werksreset in Kombination mit IE hat es dann bei mir funktioniert. Alle Nummern sind jetzt wieder aktiv. Danke!!
@Hemapri - so bekannt scheint das Problem im unitymedia Service nicht zu sein - sonnst hätte man den Kunden ja direkt helfen können. Sich einfach gar nicht bei den Kunden zu melden ist schlechter Stil.
2017-01-07T16:35:01Z
  • Samstag, 07.01.2017 um 17:35 Uhr
Der Telefonsupport gibt meist sofort die Anweisung "Werkseinstellung" noch bevor er das Kundenproblem gehört hat.
Der Emailsupport reagiert häufig erst nach mehreren Wochen und liefert dann Anweisungen, die nichts mit dem Problem zu tun haben.

Werkseinstellungen können auch remote von der Technik initiert werden.

Deshalb der dringende Rat: Dokumentiert euere Einstellungen.

Dateianhänge
    😄
    Ähnliche Fragen

    Upgrade auf 3play400 und nichts läuft

    Hallo mal wieder, Ich habe ein Upgrade gebucht, auf 3play400 mit neuer Horizont Box und vorhandener Fritzbox. Nun haben wir die Horizon einfach... mehr

    Wie komm ich an die Config File für die FB 6490?

    Seit Samstag kein Netz oder Telefon da UM nicht imstande ist mir die file zur Aktivierung zu schicken. Nach vielfachen Anrufen der... mehr

    Rufnummer irrtümlich gelöscht

    Ich habe von meinen drei Unitymedia-Rufnummern eine in der Fritz! Box aus Versehen gelöscht und kann sie nicht wieder aktivieren. Was ist zu tun?... mehr

    Double Play mit 400 Mb/s Download - bekomme aber nur 150-250. Upload 20Mb/s tut

    Router: privater FB 6490 mit freigeschalteter Bridge Funktion. Vorher hatte ich bei KableBw 100MBs und das lief mit dem Cisco Modem und Netgear... mehr

    Internetverbindung sehr schlecht / MSE-Werte teils miserabel

    Ich nutze Unitymedia (Tripleplay 120, mit UM-FritzBox 6490 + Splitter + HorizonBox) in meiner aktuellen Wohnung seit ca. 8 Monaten. Von Beginn an... mehr