Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Hermannmerk

Kein WLan konfigurierbar

Ich habe ein Problem.
Seit Sonntag habe ich kein WLan mehr. Die SSID wird angezeigt; es kommt aber dann keine Verbindung zum Internet.
Ich dachte dass mein WLan-Router defekt ist.
Habe einen neuen gekauft: TPLink Archer AC50 Wireless Dual Band Router.
Gestern Abend wollte ich diesen konfigurieren.
Gleiches Problem wie beim Alten; SSID wird angezeigt aber kein Connect zum Internet.
Es kommt auch bei den WAN Einstellungen die Anzeige, dass ich eine feste IP verwenden soll; keine Statische (DHCP). Woher um Himmels willen sll ich diese IP (Gateway; DNS-Server, usw.) haben
Weiß jemand Hilfe
Bin wirklich ratlos
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2016-05-04T08:23:01Z
  • Mittwoch, 04.05.2016 um 10:23 Uhr
Also du brauchst definitiv DHCP - eine feste IP ist da nicht einstellbar. Ansonsten mal schauen, ob du den Router als "Access Point" eingerichtet hast.
3 weitere Kommentare
2016-05-04T06:36:02Z
  • Mittwoch, 04.05.2016 um 08:36 Uhr
Hat denn der Router an sich eine Verbindung zum Internet, wenn du deinen PC mit einem LAN-Kabel mit diesem verbindest
Welche Unitymedia Hardware werkelt denn bei dir? Also das Modem oder den Router meine ich. Komplette Hardware schonmal neu gestartet
Und eine feste IP braucht man meines Wissens nicht, es sei denn, man hat eine extra gebucht. Nur weil das in den Einstellungen kommt, heisst das ja noch nicht, dass man es auch machen soll
Richtige Antwort
2016-05-04T08:23:01Z
  • Mittwoch, 04.05.2016 um 10:23 Uhr
Also du brauchst definitiv DHCP - eine feste IP ist da nicht einstellbar. Ansonsten mal schauen, ob du den Router als "Access Point" eingerichtet hast.
2016-05-04T23:04:57Z
  • Donnerstag, 05.05.2016 um 01:04 Uhr
In der Regel hilft da aber auch ein kurzer Neustart des Modems (und des Routers). Die Problematik hört sich danach an, als ob sich das Modem aufgehangen hat.
2016-05-05T07:40:09Z
  • Gelöschter Nutzer
  • Donnerstag, 05.05.2016 um 09:40 Uhr
Welches Gerät hast du eigentlich von Unitymedia? (Modell)
Wenn es sich um ein Gateway handelt (z.B. Horizon, Ubee, TC7200) ist es besser, wenn dein Router als Accesspoint mit DHCP als "WAN" eingetragen wird. Der DHCP-Server an deinem Router muss in dieser Konfigruation ausgeschaltet sein.

Dateianhänge
    😄
    Ähnliche Fragen

    Installationsprobleme Horizon Modem 3Play 120

    Hallo, wir hatten bisher noch einen relativ alten 50Mbit Vertrag von UnityMedia welchen wir Anfang des Jahres auf den 3play START 60 umgestellt... mehr

    Warte seit Wochen auf Anruf für Installationstermin

    Ich warte seit Wochen auf einen Anruf für die Vereinbarung eines Installationstermins. Die Rufnummer des Installationstechnikers ist mir nicht... mehr

    Neues TV-Paket: es erscheint nicht mal ein Installationsmenü, woran liegt das?

    Habe vor kurzem mir das Premium Paket bestellt und auch angeschlossen aber es funktioniert nichts ,weder erscheint im Tv das Installationsmenü noch... mehr

    "Installation" - Wie lässt sich die Horizon Box wieder einschalten ?

    Hallo Zusammen, ich habe mir eine Horizon Box zugelegt, welches total nach meiner Meinung kompliziert ist. Die Box leuchtet gelb und lässt sich... mehr

    Connect Box -> TP Link Router -> Wake on Lan/Wan

    Guten Abend, ich brauche etwas Hilfe weil ich nicht weiterkomme. Ich habe die Connect Box, und dieser hat leider die Wake on Lan/Wan funktion... mehr