Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Hermannmerk

Kein WLan konfigurierbar

Ich habe ein Problem.
Seit Sonntag habe ich kein WLan mehr. Die SSID wird angezeigt; es kommt aber dann keine Verbindung zum Internet.
Ich dachte dass mein WLan-Router defekt ist.
Habe einen neuen gekauft: TPLink Archer AC50 Wireless Dual Band Router.
Gestern Abend wollte ich diesen konfigurieren.
Gleiches Problem wie beim Alten; SSID wird angezeigt aber kein Connect zum Internet.
Es kommt auch bei den WAN Einstellungen die Anzeige, dass ich eine feste IP verwenden soll; keine Statische (DHCP). Woher um Himmels willen sll ich diese IP (Gateway; DNS-Server, usw.) haben
Weiß jemand Hilfe
Bin wirklich ratlos
Speichern Abbrechen
Richtige Antwort
2016-05-04T08:23:01Z
  • Mittwoch, 04.05.2016 um 10:23 Uhr
Also du brauchst definitiv DHCP - eine feste IP ist da nicht einstellbar. Ansonsten mal schauen, ob du den Router als "Access Point" eingerichtet hast.
3 weitere Kommentare
2016-05-04T06:36:02Z
  • Mittwoch, 04.05.2016 um 08:36 Uhr
Hat denn der Router an sich eine Verbindung zum Internet, wenn du deinen PC mit einem LAN-Kabel mit diesem verbindest
Welche Unitymedia Hardware werkelt denn bei dir? Also das Modem oder den Router meine ich. Komplette Hardware schonmal neu gestartet
Und eine feste IP braucht man meines Wissens nicht, es sei denn, man hat eine extra gebucht. Nur weil das in den Einstellungen kommt, heisst das ja noch nicht, dass man es auch machen soll
Richtige Antwort
2016-05-04T08:23:01Z
  • Mittwoch, 04.05.2016 um 10:23 Uhr
Also du brauchst definitiv DHCP - eine feste IP ist da nicht einstellbar. Ansonsten mal schauen, ob du den Router als "Access Point" eingerichtet hast.
2016-05-04T23:04:57Z
  • Donnerstag, 05.05.2016 um 01:04 Uhr
In der Regel hilft da aber auch ein kurzer Neustart des Modems (und des Routers). Die Problematik hört sich danach an, als ob sich das Modem aufgehangen hat.
2016-05-05T07:40:09Z
  • Gelöschter Nutzer
  • Donnerstag, 05.05.2016 um 09:40 Uhr
Welches Gerät hast du eigentlich von Unitymedia? (Modell)
Wenn es sich um ein Gateway handelt (z.B. Horizon, Ubee, TC7200) ist es besser, wenn dein Router als Accesspoint mit DHCP als "WAN" eingetragen wird. Der DHCP-Server an deinem Router muss in dieser Konfigruation ausgeschaltet sein.

Dateianhänge
    😄
    Ähnliche Fragen

    Wifi Powerline PG-9072-UM

    Hallo Weil ich im Anbau kein Internet habe habe ich mich bei unitymedia gemeldet Habe von der Unitymedia ein Wifi Powerline PG-9072-UM erhalten... mehr

    Hilfe, wie Leitung legen (lassen)? Anschluss realisieren?

    Guten Morgen, ich wohne in einem 6 Parteien Haus. Unsere Mietwohnung befindet sich im 3 Stock des Gebäudes. Bisher empfangen wir TV über... mehr

    Umstellung von Technicolor zur Connect Box - Kein Internet

    Hallo, im Zuge des Upgrades auf die Connect Box wollte ich nun mein altes Technicolor-Modem entsorgen und mit der Connect Box online gehen.... mehr

    Installation der StarterBox

    ich habe die HD-Receiver angeschlossen , alle Kabel sind nach Anweisung angeschlossen. HD-Receiver nach dem einschalten des Hauptschalters ist... mehr

    Kabelanschluss ist zu alt, Erdungskabel fehlt

    Hallo Wir haben ein Haus gekauft und der Kabelanschluss ist zu alt.Meine Eltern ziehen mit ein und wollen Horizon usw weiter nutzen. Heute war der... mehr