Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
cannee187

Kein Internet und Telefon.... erreiche niemanden

Hallo zusammen! Ein Techniker war bei uns im Neubau und hat alles angeschlossen. Letzten Samstag Connect Box angeschlossen ...Inet und Telefon gehen nicht. Habe die Hotline angerufen und die Frau meinte in 2 Stunden tut alles. Jetzt 4 Tage später tut immer noch nix und ich erreiche niemanden telefonisch. habe online eine Störung gemeldet, da hat sich auch niemand darauf gemeldet. Jetzt bekomme ich ne Email von Unitymedia das meine neue Hardware versendet wurde...welche Hardware? Hab nichts bestellt?! Was soll ich tun? Möchte doch nur gerne Online sein und telefonieren können
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
11 Kommentare
2016-10-05T11:34:53Z
  • Mittwoch, 05.10.2016 um 13:34 Uhr
Ruf die Hotline an und lass den Auftrag schließen. Wahrscheinlich ist deine Hardware noch nicht aktiviert.....
2016-10-05T11:36:21Z
  • Mittwoch, 05.10.2016 um 13:36 Uhr
Ich komme ja nirgends durch ,das ist ja das Problem!
2016-10-05T11:37:29Z
  • Mittwoch, 05.10.2016 um 13:37 Uhr
ok, kann schon mal länger dauern....
2016-10-05T11:38:40Z
  • Mittwoch, 05.10.2016 um 13:38 Uhr
jeden Tag probiert..teilweise bis zu 20min in der Schleife

2016-10-05T11:44:12Z
  • Mittwoch, 05.10.2016 um 13:44 Uhr
Hey cannee187,
das dauert auch gerne mal 30-60 Minuten in der Warteschleife. Da musst du leider Geduld haben.
2016-10-05T11:45:47Z
  • Mittwoch, 05.10.2016 um 13:45 Uhr
Ok! Immerhin schreibt mir hier jetzt mal jemand ... kann es sein das parallel einen neue Hardware geschickt wurde obwohl ich nichts bestellt habe ?
2016-10-05T11:48:24Z
  • Mittwoch, 05.10.2016 um 13:48 Uhr
Schau mal ins Online Kundencenter unter Aufträge, da kannst du sehen, ob etwas versendet wurde. Sicherlich kann das passieren, aber wenn was versendet wurde, kann dir nur der Kundenservice sagen, was und warum.
2016-10-06T05:12:43Z
  • Donnerstag, 06.10.2016 um 07:12 Uhr
Funktioniert wieder !!!! Danke für die Hilfe
2016-10-06T16:19:13Z
  • Donnerstag, 06.10.2016 um 18:19 Uhr
Woran lags denn?
2016-10-06T19:46:01Z
  • Donnerstag, 06.10.2016 um 21:46 Uhr
Torsten:
Woran lags denn?Ha ha, genau da ist es wieder,die geben kein Feedback zwecks Weitergabe an andere Kunden "Aus den Augen ,aus dem Sinn"

Dateianhänge
    😄
    Ähnliche Fragen

    Eine mögliche Lösung für keine Internetverbindung mit der Connect Box !

    Endlich die Lösung ! Ich hatte folgendes Problem: Seit Installation der Connect Box hatte ich keine Internetverbindung mit dem Handy, obwohl das... mehr

    Probleme mit meiner Connect Box

    Ich habe die letzten Tage Probleme mit meiner Connect Box. Sie verbindet sich zwar, aber Internet ist nicht gewährleistet. Ich habe noch diesen... mehr

    Welche Suppunternehmen schickt Unity?

    Hallo Leute. Mein Technikertermin ist schon sehr langer her und ich habe keine Nummer mehr von dem Unternehmen. So kann mir niemand mehr sagen,... mehr

    Spinnt die Connect Box oder ich?

    Hallo erstmal, ich habe vor ca. drei Wochen das Technidingens gegen die Connect Box getauscht. Anfangs lief alles einwandfrei - selbst über WLAN... mehr

    Adresse für Beschwerde

    Hallo liebe Community, leider verliere ich so langsam die Geduld mit UM. Ich habe mich vor ca. 4 Wochen schriftlich per Einschreiben beim... mehr