Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Bavaria

Kein Internet/Telefon

Hallo,
ich habe vor zwei Tagen meine Connect Box erhalten.
Gebucht habe ich das 2 Play Comfort 120 Paket.
Leider läuft bei mir zur Zeit garnichts, obwohl die Connect Box sowohl eine Internetverbindung wie auch Wlan anzeigt.
Die weiße Lampe leuchtet auch.
Wenn ich den Status in der Connect Box Oberfläche prüfe wird mir angezeigt, dass ich den Breitbanddienst und die Wlan Verbindung überprüfen soll.
Der Vormieter hatte auch Unity Media bzw.das ganze Haus ist mit Unitymedia ausgestattet.
Unter der Connect Box Übersicht steht auch bei Wlan "aktiv" und Internet "online", dass Telefon ist komischerweise als "deaktiviert" bezeichnet.
Ich hoffe jemand hat eine Idee, woran es liegen kann das ich kein Internet und Telefon nutzen kann.
Unity Media konnte telefonisch leider nicht helfen und ein Techniker soll erst in 2Wochen kommen.
Danke für hoffentlich viele Ideen.
Speichern Abbrechen
3 Kommentare
2016-12-18T19:43:04Z
  • Sonntag, 18.12.2016 um 20:43 Uhr
Wenn ich dich richtig verstehe, hattest du bis jetzt noch kein Internet über Kabel.
Der Technikereinsatz ist wahrscheinlich unnötig.
Es fehlt vermutlich einfach die Provisionierung (Aktivierung), die zentral gemacht wird.

Normalerweise müsste man das in der Hotline sehen und das Problem entsprechend weitergeben. Leider schicken diese Schpätzialisten immer gerne Techniker raus, die nichts tun können.
2016-12-18T20:00:00Z
  • Sonntag, 18.12.2016 um 21:00 Uhr
Danke für die schnelle Antwort.
Da die Aktivierung erst automatisch am Montag erfolgen sollte habe ich bei UM angerufen und diese vorzeitig beantragt.
Dann wurde mir gesagt das alles innerhalb von 4Stunden laufen soll.
Aber leider ist dies nicht der Fall.
Ich sehe es auch schon kommen, dass der Techniker wahrscheinlich nichts machen kann, deswegen hoffe ich auf jemanden, der eventuell genau das gleiche Problem hatte.
2016-12-18T20:26:22Z
  • Sonntag, 18.12.2016 um 21:26 Uhr
Wenn der Hotliner die Aktivierung angestossen hat, dauert es eigentlich nur max. ne Stunde bis zur Provisionierung. Wenn der Auftrag in einen Fehler gelaufen ist, muss da händisch nachgebessert werden. Wenn morgen früh immer noch nichts geht, musst du leider nochmal anrufen

Dateianhänge
    😄
    Ähnliche Fragen

    Neukunde - hier geht nix

    Hallo zusammen, seit 28.4 Kundin und freigeschaltet laut Kundenservice.29.4 kam Technik das wars.Alles eingerichtet aber kein Internet.Nach... mehr

    Mit WLAN verbunden, allerdings keine Internetverbindung

    Wir haben folgendes Problem: Haben eine Vertragsumstellung gemacht und eine Connectbox zugeschickt bekommen. Alles schön und gut. Installation bzw... mehr

    WLAN Unterbrechung alle 60min

    Hallo zusammen, hab das Problem das mein Connect Box alle 60min das w-lan unterbricht. Am iPad oder Handy merkt man das nicht da es sofort wieder... mehr

    WLAN Verbindung, aber kein Internetzugriff

    Hallo, habe vor zwei Wochen das 2play Paket mit Connect Box bekommen. Bis heute funktioniert der Anschluss nicht richtig. Und zwar habe ich eine... mehr

    Gibt es Probleme mit der neueren Horizon?

    Da ich ständig Internetprobleme hatte und zuletzt auch noch die Fernbedienung der Horizon nicht mehr funktionierte, habe ich mich überreden... mehr