Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Axel2016

Kabelbw Starttls

Hallo,
wie kann ich als "@kabelbw-Kunde" gesichert meine Mails mit Thunderbird downloaden ?
smtp.kabelbw.de / Verbindungssicherheit = KEINE / Authentifizierung = ungesichert übertragen

die UNITYMEDIA-Einstellungen funktionieren leider nicht (keine Berechtigung).
submit.unitybox.de / Verbindungssicherheit = STARTTLS / Authentifizierung = Passwort normal
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
7 Kommentare
2016-09-20T10:17:37Z
  • Dienstag, 20.09.2016 um 12:17 Uhr
Ist als Port die 587 eingetragen? Ich habe mal einen Screenshot angehängt, auf dem man die Einstellungen sieht, die ich eingetragen (bis auf die für den Screenshot entfernte E-Mail Adresse, die in Benutzername stehen würde) habe.
  • Bildschirmfoto vom 2016-09-20 12-13-18.png
    Bildschirmfoto vom 2016-09-20 12-13-18.png
2016-09-20T10:39:39Z
  • Dienstag, 20.09.2016 um 12:39 Uhr

Hallo Axel2016,

die Mail-Konfigurationsinfos kannst du unserer Homepage entnehmen:

https://app.unitymedia.de/service/index.html/faqs/48905622-4600-4088-bbe7-55b4e117cc7e?layout=&query=mail+konfigurieren

Gruß
Jens

2016-09-20T11:25:45Z
  • Dienstag, 20.09.2016 um 13:25 Uhr
ist das kein Community-Thema ? Obige Antworten helfen mir nicht weiter - diese Seiten habe ich alle schon gesehen und ausprobiert - funktioniert eben nicht für "Baden-Württemberg-Anwender"
In welchem Bereich ist es verschoben worden ? (bin Neuling in der Community)
2016-09-20T11:47:51Z
  • Dienstag, 20.09.2016 um 13:47 Uhr
Verschoben wurde dieses Thema in den Bereich Fragen und dort in den Unterpunkt Produkte.

Ich bin Kunde in Hessen und kann Ihnen deshalb nur teilweise helfen. Es scheint, wie man auf der verlinkten Hilfeseite sehen kann, wohl tatsächlich abweichende Einstellungen zu geben.

Meine Einstellungen für den Abruf von E-Mails bei Unitymedia, sehen wie folgt aus:

Eingang (POP)

Server: mail.unitybox.de
Port: 995
Verbindungssicherheit: SSL/TLS
Authentifizierungsmethode: Verschlüsseltes Passwort

Ausgangsdaten sind im Bild weiter oben aufgeführt. Mehr habe ich beim Anlegen des E-Mail Kontos nicht eingetragen. In wie weit das nun von den Daten abweicht, die ein BW-Kunde für sein E-Mail Konto in Thunderbird eintragen muss, kann ich leider nicht sagen.

Die von mir vorgenommen Einträge funktionieren einwandfrei. Das Abrufen bzw. das Versenden funktioniert ohne Probleme.
2016-09-20T11:50:31Z
  • Dienstag, 20.09.2016 um 13:50 Uhr
Axel2016:
ist das kein Community-Thema ? Obige Antworten helfen mir nicht weiter - diese Seiten habe ich alle schon gesehen und ausprobiert - funktioniert eben nicht für "Baden-Württemberg-Anwender"
In welchem Bereich ist es verschoben worden ? (bin Neuling in der Community)

"Community-Thema" bedeutet: es geht um etwas, das die Community als solche betrifft.
2016-09-20T12:26:04Z
  • Dienstag, 20.09.2016 um 14:26 Uhr
Steht in dem Link doch drin, wie du die Einstellungen für BW machen musst:


Für Kunden in Baden-Württemberg

Posteingang     

POP3:  pop.kabelbw.de Port 110

IMAP:   imap.kabelbw.de Port 143

Postausgang

SMTP:  smtp.kabelbw.de Port 25

Allerdings gibts da scheinbar keine gesicherte Übertragungsmöglichkeit. Also entweder so oder garnicht

2016-09-20T12:37:20Z
  • Dienstag, 20.09.2016 um 14:37 Uhr
Die hat man bei den Angaben für Hessen und NRW auch nicht, aber trotzdem kann ich die für mein Konto verwenden. Also scheint es welche zu geben. Warum hier, trotz der richtigen Einträge, für Axel2016 kein Zugriff auf sein Konto möglich ist, da bin ich im Moment ein wenig überfragt.

Dateianhänge
    😄
    Ähnliche Fragen

    Connect box über tp link an pc funktioniert nicht

    Hallo, ich habe seit der einigen Tagen ein Problem: Verbinde ich Laptop oder pc direkt (über Kabel oder Wlan)mit der connect box gibt es keine... mehr

    Seit über einer Woche kein Internet

    Ich habe seit dem 01.12.2017 kein Internet mehr in meiner Wohnung. Ich nutze die Connectbox. Auch mehrmaliges Neustarten, zurück setzen auf... mehr

    Trotz LAN-Kabel schlechte Werte, was nun?

    Ich habe den 2play400 Der Rechner ist per Kabel mit der Connect Box verbunden, leider ist die Internet Verbindung ein Trauma. Der Speed test fällt... mehr

    Ich bekomme nur die halbe Geschwindigkeit

    Hallo! Ich habe seit zwei Tagen eine UM Leitung mit 150Mbit. Leider kommen bei mir nur 70-80 Mbit an. Der Support hat mir ein paar SMS geschickt.... mehr

    Geräte sperren in der Connect Box

    Kann man einzelne Geräte in der Connnect Box komplett sperren? D.h. nicht nur per Zugriff durch das WLAN sondern auch durch die Geräteports durch... mehr