Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Julian54

Internetseiten werden zeitweise nur sehr langsam oder gar nicht auf aufgebaut

Hallo,

ich habe seit einigen Tagen das Problem, dass gewisse Internetseiten wie bspw. amazon.de sehr langsam oder gar nicht aufgebaut werden. Auch kann ich mich zeitweise nicht auf Steam einloggen. Ich nutze eine Fritzbox 6490, diese zeigt mir aber auch kein Ereignis an welches auf ein Problem hinweist. Es spielt auch keine Rolle welches Gerät ich nutze (Laptop, PC, Handy etc) oder ob ich im WLAN bin oder direkt mit dem Ethernet Kabel an der Fritzbox hänge. Anfangs dachte ich, dass das Problem an den DNS Servern von Unitymedia liegt, da ich problemlos die IP-Adresse von amazon.de anpingen kann (Zeit=10ms) aber wenn ich amazon.de direkt anpinge und somit die DNS-Server nicht umgehe bekomme ich immer "Zielnetz nicht erreichbar". Daher habe ich als den bevorzugten DNS Server auf der Fritzbox den Google DNS Server (8.8.8.8) eingetragen. Leider hat das aber auch nicht geholfen.

Kann mir irgendjemand weiterhelfen? Bin echt am verzweifeln...
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
6 Kommentare
2017-06-16T17:04:33Z
  • Freitag, 16.06.2017 um 19:04 Uhr
Nur als kurze Anmerkung: amazon.de lässt sich generell nicht anpingen.
2017-06-16T17:28:23Z
  • Freitag, 16.06.2017 um 19:28 Uhr
Wusste ich gar nicht, danke für die Info. Hast du eine Idee an was es liegen könnte?
2017-06-16T17:43:13Z
  • Freitag, 16.06.2017 um 19:43 Uhr
Ab und zu wenn ich mich in Steam einloggen kann und bspw. versuche Rocket League zu spielen, dann bekomme ich immer nacheinander viele "connection to server timed out" Fehlermeldungen, aber nach ca. 10 Versuchen klappt es dann mal und ich kann spielen und das auch noch mit einem super Ping und ohne jegliche Probleme, bis das Match dann wieder vorbei ist und ich wieder versuchen muss mich mit einem Server zu verbinden, dann kommen wieder diese Fehlermeldungen. Scheint also immer so als wäre der Verbindungsaufbau viel zu langsam, wenn es dann aber mal geklappt hat steht die Verbindung auch.
2017-06-17T14:18:37Z
  • Samstag, 17.06.2017 um 16:18 Uhr
Hallo, bei mir gibt es ein ähnliches Problem:
seit ein paar Tagen lädt "spiegel.de" sehr langsam oder auch gar nicht. Sieht aus als wenn irgendwelche Werbungen nicht geladen werden könnten. Habe es schon mit versch. Browsern versucht, Cache geleert, Rechner neugestartet, Fritzbox (6360) neugestartet, alles ohne Erfolg. Alle Geräte im Netz laden ebenfalls die Seite nicht oder sehr langsam!? Wenn ich dann die Seite im LTE Netz lade läuft alles normal. Adblocker o. Firewall nicht installiert/aktiviert. Hat da jemand eine Idee? Müsste ja an der Fritzbox liegen. (benutze die FB als Modem, WLAN über Time Capsule, Mac über Ethernet verbunden)
Viele Grüsse
2017-06-18T20:04:14Z
  • Sonntag, 18.06.2017 um 22:04 Uhr
Ich nutze eine FritzBox 6490 und habe das gleiche Problem, siehe:
https://community.unitymedia.de/questions/webseiten-laden-manchmal-gar-nicht-oder-nur-teilweise
Leider wurde auch in diesem Thread noch keine Lösung gefunden.

Ich konnte ebenfalls die Erfahrung machen, dass bestehende Verbindungen nicht unterbrochen werden, also bisher konnte ich das Problem nur beim Verbindungsaufbau über TCP beobachten. Auch Ping funktioniert. Außerdem scheint es einen Unterschied zwischen IPv4 und IPv6 zu geben.

Zum Beispiel lasse ich in einer Endlosschleife eine Verbindung zu einem Server aufbauen, der nur via IPv4 erreichbar ist, zum Beispiel ipv4.helios.click. Parallel dazu lasse ich in einer Endlosschleife eine Verbindung zu einem Server, der nur via IPv6 erreichbar ist, aufbauen, zum Beispiel ipv6.helios.click. Parallel dazu wird ipv4.helios.click angepingt. Ergebnis: Über IPv6 gibt es keine Probleme, bei IPv4 erscheint sehr häufig die Meldung "No route to host" und ping meldet, dass alle Pakete beantwortet wurden.
2017-06-19T05:36:58Z
  • Montag, 19.06.2017 um 07:36 Uhr
Hallo jcdenton,

danke für die Info! Ich hatte auch schon bei unitymedia angerufen und die Störung gemeldet. Nach ca. 24h habe ich dann nur eine SMS von unitymedia bekommen, dass keine Störung vorliegt.... echt hilfreich.

Dateianhänge
    😄