Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Dennis112

Internetnutzung stört TV Empfang

Hallo zusammen
Ich habe seit einiger Zeit Probleme mit dem TV Empfang wenn ein anderes Gerät gleichzeitig mit dem Internet verbunden ist. Es beginnt mit Klötzchenbildung über Standbild bis zum kompletten Ausfall des Senders. Sehr stark davon betroffen sind die Sender RTL, Pro Sieben und Vox.
Vor längerer Zeit hatte ich das gleiche Problem, da wurde von einem Techniker die Multimediadose getauscht. Er war der Meinung dass durch eine schlecht geschirmte Dose das Internetsignal in das TV Signal einstreute. Danach war es kurz besser, aber dann ging es wieder los.
Da seitdem auch schon das Kabelmodem getauscht wurde schätze ich mal dass es ein Problem mit der Hausinstallation ist.
Speichern Abbrechen
5 Kommentare
2016-09-27T07:19:29Z
  • Dienstag, 27.09.2016 um 09:19 Uhr
Naja, hier bekommt man anscheinen keine Antwort. Das ist fast wie wenn man beim Kundenservice direkt anruft.
2016-09-27T07:51:35Z
  • Dienstag, 27.09.2016 um 09:51 Uhr

Hallo Dennis,

ich kann dir leider keine Hilfestellung geben - ich kann dir nur von meinem Fall schildern. Ich kenne das Problem bestens. Ich hab im August 2015 umgestellt auf TripplePlay200. Klötzchenbildung, Tonhänger, Senderausfall inklusive. Ich hatte mehrfach Techniker im Haus - Dose getauscht, Werte an den Verteilern angepasst, galvanische Sicherungen getauscht. Ergebnis: Betroffene Sender funktionierten temporär wieder, dafür waren nun andere Sender betroffen. So lief das bis heute und läuft immernoch so.

Unterm Strich scheint keiner zu wissen, woran es liegt - man pfuscht halt hier und da mal rum.

2016-09-28T07:17:21Z
  • Mittwoch, 28.09.2016 um 09:17 Uhr
Hallo DrWatson

Das kommt mir alles sehr bekannt vor. Bei mir war auch schon dreimal jemad da und jedesmal lag es angeblich an was anderem. Dann wurde gemessen und alle Kabel nochmal festgezogen bis es einigermaßen ging. Es ist auch komisch dass es jeden Tag unterschiedlich ist. Manchmal habe ich gar keine Störungen und manchmal geht gar nix mehr.

2016-09-28T23:50:26Z
  • Donnerstag, 29.09.2016 um 01:50 Uhr
Welches Modem wird denn verwendet? Bei mir ist das mit einem TC7200 dh. wenn ich z.B. bei voller Bandbreite mit einem Downloadmanager eine Linux -CD von einem Uni-server lade, dann steigt bei mir Tele5 und Disney mit Artefakte aus.Sonst alle HD-sender haben ein Top-Bild. Ich kann damit leben..wenn natürlich schon ein Techniker im Haus war+Hardwaretausch,dann habe ich das Gefühl ,dass es hier Pegelschwankungen gibt oder Probleme mit der Dämpfung.Das berühmte Ingress.Man kann auch mal direkt das TV-Gerät an der Dose anschließen,ohne Modem.Wenn du die Möglichkeit hast, mal ein eneus Antennekabel zu ziehen.Beim Hausverteiler im Keller mal kontrollieren, ob die Stromversorgung über ein Stromkreis verläuft .z.B, das viele Verbraucher wie Abwasserhebepumpen, Waschamschienen und Gefriertruhen angeschlossen sind. das könne so viele Faktoren sein, wie Temperaturschwankungen,der Verteiler in der Straße(Ingress),defektes Antennenkabel etc.
2016-09-29T07:30:18Z
  • Donnerstag, 29.09.2016 um 09:30 Uhr
Das TV Gerät ist direkt mit dem Verteiler verbunden und läuft nicht über das Modem. Darüber läuft nur Internet und Telefon.
Naja, ausgelastet ist die Leitung nicht wenn die Störungen auftreten. Das kommt manchmal schon beim WhatsApp verschicken und FB übers Handy öffnen. Es sind auch keine größeren Verbraucher auf dem Stromkreis des Modems. Ich tendiere schon länger dazu dass es mit der Dämpfung des Kabels zu tun hat da es sich im Haus um ältere Kabel handelt. Da ich mich aber nicht so gut auskenne will ich ungern neue Kabel ziehen und alle Pegel kaputt machen. Sowas sollte ein Techniker aber eigentlich erkennen wenn er die ganze UM Technik im Haus gecheckt hat, oder?
Könnte es vielleicht auch am Zugangspunkt liegen? Der wurde vor drei Jahren um ein paar cm an der Außenwand versetzt um einer neuen Dämmung Platz zu machen.

Dateianhänge
    😄
    Ähnliche Fragen

    Geräte nach Vertragsende zurücksenden

    Hallo Support-Team, ich habe meinen Vertrag gekündigt und noch Hardware von Unitymedia zu Hause. Wie kann ich die zurücksenden? Bekomme ich eine... mehr

    Kein WLan konfigurierbar

    Ich habe ein Problem. Seit Sonntag habe ich kein WLan mehr. Die SSID wird angezeigt; es kommt aber dann keine Verbindung zum Internet. Ich... mehr

    ConnectBox Installation

    Hallo Zusammen ! Habe vorgestern meine ConnectBox und die Horizon Box erhalten . Habe 2 Probleme damit .Erstmal eine kurze Erläuterung . Ich habe... mehr

    Probleme mit ZDF und D-Max HD

    Sehr geehrte Damen und Herren, ich habe seit kurzem Probleme mit ZDF HD und D-Max HD, das Bild ist verpixelt, nicht ständig aber es nervt tierich.... mehr

    Horizon Rekorder Fehlercode 1090

    Hallo, seit Dienstag Abend habe ich kein Fernsehen mehr. Ursprünglich habe ich beim Kundenservice angerufen, nachdem ich festgestellt hatte, das... mehr