Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Liquid Shokk

Internetausfall, ständiges Router reseten, DNS-Adresse nicht gefunden

Ich besitze eine Horizon Box und normalerweise ist alles super. Aber manchmal besucht man beim Surfen im Internet eine Seite die zu einem Ausfall des Internets führt. Die Seite kann beliebig sein, im heutigen Falle ist es eine Seite von "World of Warships".
Man weiß nicht ob und warum eine Seite zum Ausfall führt. Aber wenn Sie es tut, tut sie es immer wieder, d.h. Router resettet, Seite wieder besucht, Router wieder ohne Internet. Man darf die Seite also nicht mehr aufrufen...

Das macht sich dadurch bemerkbar dass ab dem Besuch einer solchen "Fehlerseite" alle anderen Internetseiten nur noch quitiert werden mit folgender Fehlermeldung:
Diese Website ist nicht erreichbar
Die DNS-Adresse des Servers von soundcloud.com wurde nicht gefunden.
DNS_PROBE_FINISHED_NXDOMAIN
.
.
Mein PC ist über LAN verbunden, aber auch alle W-LAN Geräte haben dann keine Internetverbindung mehr.
Speichern Abbrechen
5 Kommentare
2016-08-04T17:10:32Z
  • Donnerstag, 04.08.2016 um 19:10 Uhr
Schalte in einem solchen Fall die Horizon über den Kippschalter für ein paar Sekunden aus und dann wieder ein, das sollte den Fehler beheben.
2016-08-04T17:40:57Z
  • Donnerstag, 04.08.2016 um 19:40 Uhr
...das meine ich doch mit "Router resetten"....!? 

Und Nein, das ist keine Lösung für mich ständig die Box Aus- und wieder Einzuschalten damit das Internet funktioniert weil ich irgendeine blöde Seite besucht habe.
2016-08-04T17:42:53Z
  • Donnerstag, 04.08.2016 um 19:42 Uhr
Dann melde die Störung über die bekannten Kanäle. Da muß wahrscheinlich ein Techniker ran oder es liegt ein Fehler bei UM vor, der von Kerpen aus per Fernwartung behoben werden kann.
2016-08-04T17:44:32Z
  • Donnerstag, 04.08.2016 um 19:44 Uhr
hab ich schonmal gemacht, kam ein Techniker vorbei und hat den Anschluss nochmal Kalibriert mit der AUssage "Die EInstellung des Hauses war von Anfang an nicht ganz richtig" ... aber ich glaube die haben mein Problem nicht wirklich vertsanden
2016-08-05T06:14:56Z
  • Freitag, 05.08.2016 um 08:14 Uhr
Das könnte auch ein Bug in der Firmware der Horizon sein. Besorg dir ein eigenes Gerät (zB die Fritz 6490, bei mediamarkt.de derzeit für 199 €) oder meld dich über die bekannten Kanäle bei der Kundenbetreuung und lass dir Telefon und Internet über ein separates Modem schalten. Wenn du das von UM nimmst, kostet dich das einmalig 30 € Aktivierung und 10 € Versandkosten. Wenn du gut verhandeln kannst, erlassen die dir evtl. auch die Kosten wegen der Problematik.
Ach ja, du kannst natürlich auch die Telefon Komfort Option buchen, Kosten wie vorgenannt, nur dann monatlich 4,99 €. Dafür gibts die Fritz 6490.

Dateianhänge
    😄
    Ähnliche Fragen

    Wieso bricht meine Internetverbindung ständig ab?

    Sporadisch wird die Internetverbindung immer langsamer bishinzu keiner Internetverbindung. Nachdem wechsel lauf 2Play Comfort 120 habe ich keine... mehr

    Extreme Probleme Internetverbindung - teils keine Verbindung - Unterbrechungen

    Seit Einführung der WLAN Hotspot ist meine Internetverbindung die reinste Katastrophe! Entweder dauert der Aufbau einer Seite MINUTEN - teilweise... mehr

    Wifispot aktivieren

    Hallo. Ich habe meinen Vertrag Ende Februar verlängert. Zuvor hatte ich einen eigenen TP-LINK Router, an dem ich die Wifispot-einstellungen... mehr

    Ausfälle in Köln seit 3 Wochen - Unitymedia: Es dauert so lang es dauert

    Bin sauer. Heute zum dritten Mal in den letzten 2-3 Wochen mit UM telefoniert. Die ersten 2 Male wurden Störungstickets erstellt auf die dann am... mehr

    Moderne Nintendo Konsolen und IPv6 Anschluss: Alle Hoffnung verloren?

    Ich bin seit September ein Besitzer des Technicolor TC7200 Routers. Bin zudem jahrelanger Nintendofan und mit dem Lauf der Zeit habe ich mir vor... mehr