Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
FelixF

Inbetriebnahme kundeneigene Fritzbox 6490

Hallo,
habe seit gestern das Problem, das nach Mitteilung per SMS von UM, das nun meine eigene Fritzbox aktiviert sei, keine Internetverbindung und keine Telefonie mehr.
Die Fritzbox erhält keine IPv4 und keine IPv6 Adresse zugeteilt (Dual Stack Lite). In der Fritzbox wird unter Kabelinformationen die Fehlermeldung "dhcpv6 got no aftr" ausgegeben, was meiner Meinung nach auf ein Problem seitens UM hindeutet.
Zudem wurde nach Mitteilung der CM-MAC und Seriennummer vergangenen Montag an UM, nach Anschluss der neuen Fritzbox eine IPv4 und IPv6 adresse zugeteilt, jedoch wurde eine falsche Bandbreite 1.1mBit Down und 256kBit up statt 50mBit down und 2,5mBit up angezeigt. Nach der genannten SMS von gestern, verhält es sich genau umgekehrt. Die Bandbreite wird nun korrekt angezeigt, nur wird keine IP-Adresse mehr verteilt.
Vom Kundenservice wurde nun ein Technikereinsatz zur Leitungsprüfung vor Ort terminiert, da die Fachabteilung wohl entsprechende Leitungsprobleme identifiziert hat. Aufgrund des beschriebenen Fehlerbildes bin ich jedoch der Meinung das Problem wird durch falsche Konfiguration bzw. Fehler bei der Provisionierung ausgelöst.
Vom Kundenservice selbst wurde ich nach mehrmaligem Nachfragen einfach nur mit Standardphrasen "Sie haben mit den AGBs zur Routerfreiheit ja bestätigt das das Endgeräte in ihrer Verantwortung liegt" abgewimmelt und ich müsste nun die Leitungsprüfung abwarten. So langsam bin ich mehr als genervt.
Gibt es irgendeinen Lösungsansatz wie ich dem Kundenservice mitteilen kann das seitens UM nochmals zu prüfen ist?
Besten Dank für eine Rückmeldung
FelixF
Speichern Abbrechen
11 Kommentare
2016-08-05T13:15:20Z
  • Freitag, 05.08.2016 um 15:15 Uhr
Für mich sieht die Bandbreite danach aus, dass die Provisionierung ins Nirwana gelaufen ist.
2016-08-05T13:18:43Z
  • Freitag, 05.08.2016 um 15:18 Uhr
Hast du eine retail Fritzbox, oder eine, die schon vor dem 01.08. im Umlauf war?

2016-08-05T13:46:48Z
  • Freitag, 05.08.2016 um 15:46 Uhr
Ich hab die Fritzbox 6490 sehr günstig gebraucht "geschossen".... war aber wohl vorher nicht bei UM im Einsatz, sondern bei einem Konkurrenten.

Sieht für mich auch nach Problemen bei Provisionierung aus, nur wie bekomme ich den Kundenservice dazu darauf zu reagieren und mich nicht einfach abzuwimmeln??? Alleine heute Vormittag hatte ich das in 3 Anrufen versucht....
2016-08-05T13:55:27Z
  • Freitag, 05.08.2016 um 15:55 Uhr
FelixF:
Ich hab die Fritzbox 6490 sehr günstig gebraucht "geschossen".... war aber wohl vorher nicht bei UM im Einsatz, sondern bei einem Konkurrenten.


In dem anderen Thread meinte einer, bei seiner vodafone FritzBox 6490 wäre auch die richtige Geschwindigkeit angezeigt worden, aber keine Internetverbindung.
Das Branding auf lgi ändern hat da wohl geholfen.
2016-08-05T14:13:57Z
  • Freitag, 05.08.2016 um 16:13 Uhr
Auf der box war vorher noch das Brandung auf KDG (Kabel Deutschland) das hab ich entsprechend geändert. Somit sollte sich die box firmwaretechnisch wie jede andere handelsübliche Verhalten...
Haste mir nen Link zur Anleitung wie ich das setzten kann?
2016-08-05T14:24:50Z
  • Freitag, 05.08.2016 um 16:24 Uhr
Ist aber scheinbar nicht der Fall.
https://community.unitymedia.de/questions/routerfreiheit-das-popcorn-steht-bereit
Da auf Seite 29 der Beitrag von ROFI

Anleitung zum Branding ändern gibt es hier:
http://ifreaky.net/fritzbox-6490-cable-dvb-c-freischalten/
Anstatt quote SETENV firmware_version avm machst du dann einfach quote SETENV firmware_version lgi



2016-08-05T16:56:01Z
  • Freitag, 05.08.2016 um 18:56 Uhr
Eine ehemals gebrandete Version ist verschwendetes Geld. diese kannst du nämlich nie und nimmer updaten - sprich nix mit 6.60 und co. Das führt damit deinen "eigenen" Router Ad Absurdum. Da kannste ja gleich wieder bei UM mieten. Du musst schon eine auf dem freien Handel kaufen - eine ohne Branding eines Providers.
2016-08-08T08:23:07Z
  • Montag, 08.08.2016 um 10:23 Uhr
Seit vorgestern (Samstag) funktioniert alles, aber nicht weil der Techniker da war und mir optimale Leitungswerte bestätigt hat, sondern weil ich bevor der Techniker kam das Branding der AVM Fritzbox auf "Lgi" geändert habe!! Scheinbar kommt UM bei der provisionierung nicht mit der Standard fimware version klar... Das ist wahrscheinlich auch der Grund weshalb man vom Kunden Service mit Hinweis auf die AGB's und dem Spruch "zur Konfiguration kundeneigener Endgeräte geben wir keine Auskunft" abgebügelt wird!?
Und noch eine Frage, warum werden antworten unter meiner "Frage" von MichaelUM ohne Hinweis gelöscht???
2016-08-08T08:56:23Z
  • Montag, 08.08.2016 um 10:56 Uhr
FelixF:

Und noch eine Frage, warum werden antworten unter meiner "Frage" von MichaelUM ohne Hinweis gelöscht???

Wenn Antworten doppelt abgeschickt werden, wird ein Duplikat gelöscht. Hier ist kein Hinweis nötig, da der Ersteller dies nicht beabsichtigt.
2016-11-04T20:45:43Z
  • Freitag, 04.11.2016 um 21:45 Uhr
Ich möchte demnächst auch eine Fritzbox 6490 Probsionoeren lassen.
Kostet das irgendetwas für mich wenn ich meine Fritzbox anmelde?

Dateianhänge
    😄
    Ähnliche Fragen

    Super langsame Internetverbindung und WLAN nach Totalausfall der Telefonie

    Hallo zusammen, ich hatte hier in Hessen bis vor kurzem 2Play50 mit UM TC- Router und super schlechtes WLAN. Daher im Dez 16 auf FB umgestiegen,... mehr

    Wie lange dauert diese Wartungsarbeiten im Kundencenter??

    Guten Mittag, Wie lange dauert diese Wartungsarbeiten im Kundencenter? Man kann in "Meine Produkte" nichts machen da steht "Aktuell liegen keine... mehr

    Telefon verlegen

    Hallo liebe Community, Ich stehe derzeit vor einem kleinen Problem, das aber anscheinend doch ein etwas größeres Ausmaß hat als von mir zuerst... mehr

    Wifispot aktivieren

    Hallo. Ich habe meinen Vertrag Ende Februar verlängert. Zuvor hatte ich einen eigenen TP-LINK Router, an dem ich die Wifispot-einstellungen... mehr

    Was kann man tun wenn man vom Support / Techniker ignoriert wird?

    Hallo, habe das Problem das meine Fritz Box eine MAC Adresse hat die von der im Kundencenter (Aktive Geräte mit Modemeigenschaften) abweicht. Was... mehr