Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Strandwichtel

Inbetriebnahme/Aktivierung eigene Fritz!Box

Hallo,
jetzt muss ich doch mal genauer nachfragen:
Ich habe heute bei der Hotline die MAC-Adresse und Seriennummer meiner selbst gekauften Fritz!Box durchgegeben und gefragt, wann ich weiß, dass ich meine Fritz!Box anschliessen kann/soll. Daraufhin sagte man mir, ich könnte warten, bis meine Connect Box deaktiviert ist, d.h. bis ich merke, dass ich z.B. kein Internet mehr habe. So könnte ich quasi ohne Unterbrechung umsteigen.
Jetzt habe ich hier im FAQ gelesen, man soll nach Durchgabe der Daten an die Hotline die Fritz!Box anschliessen, damit sie im Unitymedia-Netz "erkannt" bzw. "aktiviert" wird. Bedeutet das, solange ich meine Fritz!Box nicht anschließe, passiert auch nix? Oder ist es tatsächlich ein automatisiertes umswitchen (Connect Box deaktiviert - Fritz!Box aktiviert) ab einem gewissen Zeitpunkt, egal welche Box ich hier angeschlossen habe? Ich würde nur gern vermeiden, dass ich hier ewig warte, weil vielleicht gar nix passiert, solange ich die FB nicht dranhänge...
Irgendwie traue ich den Aussagen der Hotline nicht mehr...eigentlich traurig, wenn man sich immer nochmal hier in der community rückversichern muss...und dabei ist bei mir mittlerweile der Eindruck entstanden, die community weiß besser Bescheid als die Hotline...
Vielen Dank schon mal für Antworten!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-05-18T17:15:29Z
  • Donnerstag, 18.05.2017 um 19:15 Uhr
Bevor dein altes Kabelmodem nicht deaktiviert wurde, passiert bei der Fritzbox gar nichts. Deshalb ist der Tipp der Hotline sinnvoll.
6 weitere Kommentare
Richtige Antwort
2017-05-18T17:15:29Z
  • Donnerstag, 18.05.2017 um 19:15 Uhr
Bevor dein altes Kabelmodem nicht deaktiviert wurde, passiert bei der Fritzbox gar nichts. Deshalb ist der Tipp der Hotline sinnvoll.
2017-05-18T17:35:57Z
  • Donnerstag, 18.05.2017 um 19:35 Uhr
Vielen Dank für die schnelle Antwort! Hilft mir sehr! Dann habe ich bei der Warterei  wenigstens kein schlechtes Gewissen, dass es an mir liegen könnte...
2017-05-20T09:00:30Z
  • Samstag, 20.05.2017 um 11:00 Uhr
Ich hatte diese Prozedur gerade vor ein paar Tagen. Bei mir hieß es auch, dass ich warten müssem bis das Internet nicht mehr funktioniert (angeblich 2-3 Stunden). Nach ca. 15 Minuten war bei mir allerdings das Internet schon weg. Habe danach die FRITZ!Box angeschlossen. Die FRITZ!Box hatte dann nach einer kurzen Weile nochmals einen Reset durchgeführt und funktioniert seitdem problemlos. 
Übrigens, das Update auf FRITZ!OS 06.83 kann ich nur jedem empfehlen. Am meisten spürbar ist die wesentlich schneller reagierende Konfigurations-Oberfläche.
2017-05-20T11:57:02Z
  • Samstag, 20.05.2017 um 13:57 Uhr
Da hast du Recht, jyrgi. Allerdings ist das Update für Kunden mit IPv6/DS lite nicht empfehlenswert, da dort Probleme auftreten können mit dem AFTR und eine fallback-Lösung von AVM noch nicht vorhanden ist. Da hilft dann nur ein Tausch der Fritzbox.
2017-05-20T19:41:14Z
  • Samstag, 20.05.2017 um 21:41 Uhr
Hups, ich habe DS lite. Allerdings habe ich glücklicherweise noch keine Probleme damit gehabt. Weisst du, wo man etwas über diese Probleme nachlesen kann?
2017-05-21T00:48:32Z
  • Sonntag, 21.05.2017 um 02:48 Uhr
Freut mich, wenn du keine Probleme mit dem Update hast. https://www.unitymediaforum.de/viewtopic.php?f=90&t=34928&start=75
2017-05-21T17:45:22Z
  • Sonntag, 21.05.2017 um 19:45 Uhr
Danke für den Link. Ich kann tatsächlich den Fehler auch nachvollziehen. Wenn ich bei der FB auf der Konfigurationsoberfläche "Neu Verbinden" wähle, bekomme ich nach dem Reconnect keine IPv4 Verbindung mehr. Wenn ich allerdings die Box komplett neu starte erhalte ich regelmäßig sofort wieder eine IPv4 Verbindung. Mal schauen, ob dieser Fehler sich auch im Normalbetrieb bemerkbar macht.

Dateianhänge
    😄