Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Schad

Ich kann keine WifiSpot Einstellungen vornehmen

Mit Unitymedia WifiSpot können Sie unterwegs kostenloses öffentliches WLAN nutzen und so mobiles Datenvolumen sparen – so einfach und komfortabel wie zu Hause.
Unitymedia hat dafür bereits eine Vielzahl von WifiSpots installiert: auf öffentlichen Plätzen sowie in Restaurants, Cafés und Shops. Hinzu kommen jetzt noch die Unitymedia WLAN-Router bei unseren Kunden. Auf diese Weise entsteht mit Ihrer Hilfe das größte WLAN-Netz der Region.
Aktueller Status: Momentan können Sie keine WifiSpot Einstellungen vornehmen. Dies kann folgende Ursachen haben:
Sie haben kürzlich eine Aktivierung / Deaktivierung von WifiSpot veranlasst, welche sich noch in Bearbeitung befindet. Dies kann bis zu 24h dauern, anschließend können wieder WifiSpot Einstellungen vorgenommen werden.
Sie haben kein Produkt gebucht, welches die Berechtigung zur Nutzung von WifiSpot vorsieht. Daher wird auf Ihrem WLAN-Router auch kein WifiSpot-Signal freigeschaltet. Warum geht das nicht, habe das schon seit 2 Monate so ???????????
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2016-08-22T13:00:54Z
  • Montag, 22.08.2016 um 15:00 Uhr
laney1502:
Kundendienst hat was anderes gesagt. Und meine Zusage hat Unitymedia. Alles andere ist nicht mein Problem

Nein, hier hat Dragon Recht. In den Bedingungen für WifiSpots steht auch drin, daß du einen geeigneten Tarif UND geeignete Hardware dafür brauchst. Die FB 6320/6340 wird nicht freigeschaltet und darum kannst du auch an den WifiSpots nicht teilnehmen. Aus diesem Grund kannst du auch keine Einstellungen im OKC vornehmen!
34 weitere Kommentare
2016-08-22T09:54:16Z
  • Montag, 22.08.2016 um 11:54 Uhr
Was für einen Vertrag und vor allem welches Modem nutzt du denn von UM?
2016-08-22T10:40:53Z
  • Montag, 22.08.2016 um 12:40 Uhr
Habe das gleiche Problem, habe gewechselt auf 2play start 20, seit 18.08. alles freigeschalten, auch ein grüner Haken bei Wifispot, nur Einstellungen kann ich keine vornehmen. Als Modem habe ich 6340 cable, laut Unitymedia sollte es mit dieses Modem funtionieren. Problem wäre auch bekannt und man würde auf Hochtouren daran arbeiten. Wie ich heraus gefunden habe gibt es dieses Probelm schon seit Anfang Juli, sehr eigenartig das es da bis jetzt noch keine Lösung gibt.
2016-08-22T10:59:11Z
  • Montag, 22.08.2016 um 12:59 Uhr
Das war wohl eine mündliche Aussage von einem Mitarbeiter, der nicht mal weiss, dass es jemals so ein Teil gab.
Ich habe vor wenigen Tagen die erwartete schriftliche Antwort bekommen, dass es mit der 6340 nicht geht.
Es hätte mich auch gewundert. Du darfst auch davon ausgehen, dass es mit diesem Gerät nie gehen wird. Da läuft immer noch die FW6.04 ohne Aussicht auf weitere Updates drauf. (Ende des Supports)
Übrigens ist das bei der 6320 genauso, nur kenne ich da die aktuelle Firmware nicht.
2016-08-22T11:27:36Z
  • Montag, 22.08.2016 um 13:27 Uhr

Hallo schad,

bitte wende dich doch direkt per PN an das Unitymedia Hilfe Team über Twitter oder Facebook.

Sende deine Vertragsdaten inkl. Kundennummer per PN.

Diese können dann nachsehen, wass genau bei Dir los ist.

Derzeit werden auf der FritzBox 6490 noch keine WiFi Spots aktiviert, umgekehrt kann man alle WiFi Spots mit seinem Benutzername und Passwort verwenden.

LG
onlinefan99

2016-08-22T11:38:50Z
  • Montag, 22.08.2016 um 13:38 Uhr
onlinefan99:

Hallo schad,

bitte wende dich doch direkt per PN an das Unitymedia Hilfe Team über Twitter oder Facebook.

Sende deine Vertragsdaten inkl. Kundennummer per PN.

Diese können dann nachsehen, wass genau bei Dir los ist.

Derzeit werden auf der FritzBox 6490 noch keine WiFi Spots aktiviert, umgekehrt kann man alle WiFi Spots mit seinem Benutzername und Passwort verwenden.

LG
onlinefan99


Habe kein Facebook und mein Twitter, will es auch nicht. Kann ich auch auf andere Weise eine PN senden?
Danke
2016-08-22T12:02:08Z
  • Montag, 22.08.2016 um 14:02 Uhr
Habe jetzt noch mal mit dem Kunden Service telefoniert. Es wird ein Reset gemacht und neu gestartet. Dauert allerdings 24 Stunden jetzt. Mal abwarten.
Die andere Seite ist, egal was ich für ein Modem habe, ich sollte mich auf WiFi Spots einloggen können, oder?
2016-08-22T12:07:35Z
  • Montag, 22.08.2016 um 14:07 Uhr
Wenn du keinen geeigneten Router hast, solltest du Wifispots nicht nutzen können.
2016-08-22T12:10:33Z
  • Montag, 22.08.2016 um 14:10 Uhr
Warum? Was hat das eine mit dem anderen zu tun?
2016-08-22T12:36:14Z
  • Montag, 22.08.2016 um 14:36 Uhr
Die Voraussetzung Wifispots nutzen zu können, ist dass man selbst einen betreibt. Ohne geeignete Hardware geht das nicht.
2016-08-22T12:38:56Z
  • Montag, 22.08.2016 um 14:38 Uhr
Kundendienst hat was anderes gesagt. Und meine Zusage hat Unitymedia. Alles andere ist nicht mein Problem

Dateianhänge
    😄
    Ähnliche Fragen

    Ab wann kann ich die Wifispots nutzen?

    Hallo zusammen, ich bin ganz neu hier. Habe heute meine Auftragsbestätigung erhalten, und mich im Kundencenter angemeldet. Nun wollte ich die... mehr

    Wifispot kann nicht aktiviert werden

    Ich habe meinen Vertrag 3play Start 60 letzte Woche erneuert. Connect Box ist angeschlossen. Allerdings kann ich die Wifi Spots nicht aktivieren.... mehr

    Wer kennt sich mit Unitymedia Wifi aus?

    Ich wollte gerne das Wifi unterwegs nutzen. Wie groß ist die Abdeckung in Hagen Westfalen und seinen Stadtteilen. Haben möglichst viele Kunden... mehr

    Kennwort für Unitymedia WifiSpot erforderlich

    Guten Tag Communiti, seit einige zeit (genauer gesagt seit März) habe ich ein problem mit meinem Händi (Windows Phone Microsoft Lumia 640 Dual).Ich... mehr

    WifiSpot-Einstellung im Kundencenter bearbeiten + Passwort ändern

    Ich komme im Kundencenter nicht mehr in den Bereich Wifi-Spot-Einstellungen und bekomme am Handy unterwegs die Meldung, dass ich mein Passwort... mehr