DenizAbi
Frage in Installation Dienstag, 30.08.2016 um 18:34 Uhr · zuletzt editiert von MichaelUM

Ich habe Probleme beim Einrichten des Internets

Hallo Community,
Ich habe mir seit kurzem ein neues Wlan bestellt.Der Router kam an habe ihn angeschlossen und habe mich auf der zugesendeten Adresse angemeldet.Dann als ich einen check durchführen wollte kam dann raus, dass mein Breitband Dienst nicht richtig angeschlossen war. Dann habe ich mir meinen Coax-Anschluss nochmal angesehen und ihn überprüft, aber es war alles ok.Als ich dann einen 2ten check durchgeführt habe kam die gleiche meldung nun weiß ich nicht weiter.
Mfg DenizAbi
Mehr zu diesem Thema:
Speichern Abbrechen
Richtige Antwort
Torsten Guide 2016-09-01T05:59:30Z
Donnerstag, 01.09.2016 um 07:59 Uhr
Dann meld die Störung über die bekannten Kanäle http://www.unitymedia.de/services/kontakt/, dann wird entweder ein Techniker geschickt oder ein Push-on-Adapter versandt. Dieser macht aus einer 2-Loch-Dose eine 3-Loch-MMD.
16 weitere Antworten
hajodele 2016-08-30T16:39:08Z
Dienstag, 30.08.2016 um 18:39 Uhr
Was für eine zugesendete Adresse? Das wäre ein neues Verfahren.
Bisher musste man kurz anrufen und das Gerät aktivieren (provisionieren) lassen.
DenizAbi 2016-08-30T17:02:57Z
Dienstag, 30.08.2016 um 19:02 Uhr
Die adresse ist da um das internet einzurichten.
Piotor 2016-08-30T17:07:26Z
Dienstag, 30.08.2016 um 19:07 Uhr
Hast mal versucht die Hotline zu deinem Problem zu befragen? Solltest doch um diese Uhrzeit recht fix dran kommen.
Ich musste persönlich nichts mit einer Internetadresse oder sonstigem machen bei der Einrichtung. Vielleicht ist das ja neu hört sich aber nicht nach UM an. (Viel zu einfach für UM^^)
Torsten Guide 2016-08-30T23:21:39Z
Mittwoch, 31.08.2016 um 01:21 Uhr
Um welches Gerät handelt es sich denn eigentlich? Modem mit externem Router, Modem mit integriertem Router - beides von UM oder ein eigenes Gerät bzw. ein eigenes Modem mit Router?
Torsten Guide 2016-08-30T23:23:10Z
Mittwoch, 31.08.2016 um 01:23 Uhr
Übrigens muss die Ersteinrichtung eines externen Routers eigentlich über eine LAN-Verbindung durchgeführt werden. Hast du das beachtet?
DenizAbi 2016-08-31T10:47:56Z
Mittwoch, 31.08.2016 um 12:47 Uhr
Ja das habe ich auch gemacht also über eine lan-verbindung
Torsten Guide 2016-08-31T10:56:55Z
Mittwoch, 31.08.2016 um 12:56 Uhr
Hast du das Modem denn auch an die TV-Kabel-MMD an den Data-Port angeschlossen und ist es schon durch UM provisioniert?
DenizAbi 2016-08-31T11:01:15Z
Mittwoch, 31.08.2016 um 13:01 Uhr
Ich habe nur eine standart antennendose und der techniker kam zum vorgegebenen datum nicht.
hajodele 2016-08-31T11:20:51Z
Mittwoch, 31.08.2016 um 13:20 Uhr
und das hat zuvor funktioniert?
DenizAbi 2016-08-31T11:23:03Z
Mittwoch, 31.08.2016 um 13:23 Uhr
Nein wie soll es denn gehen wenn ich nicht weiß wo das problem ist

Dateianhänge
    Ähnliche Fragen

    Horizon per WLAN mit der Fritz!Box verbinden

    Es hat mir keine Ruhe gelassen, dass sich meine Horizon, nach dem letzten Update, nicht mehr per WLAN mit meiner Fritz!Box verbunden hat. Es... mehr

    Warum funktioniert kein Internetzugang über das WLAN der Horizon Box?

    Ich habe über das WLAN meiner Horizon Box einen PC verbunden, aber es kommt keine Internetverbindung zustande.

    Multimediadose oder Push-on-Adapter

    Es gibt zwei Möglichkeiten die UM Hardware anzuschließen. Entweder mit einer 3-Loch oder 4-Loch Multimediadose (MMD) oder bei einer... mehr

    Repeater

    Hallo,Leute! Wie verbinde ich den Fritz!Repeater 310 mit der Connect Box? Und falls nötig: Wie deaktiviere ich den Mac-Filter bei der Connect... mehr

    Mit IPv4 auf einem DS-Light Anschluss zugreifen

    Wir kann man z.B. vom Smartphone mit IPv4-Adresse auf den Anschluss Zuhause mit IPv6 bzw. DS-Light zugreifen?