FoxMulder
Frage in Installation Freitag, 08.07.2016 um 22:10 Uhr · zuletzt editiert von MichaelUM

Horizon Recorder Aktivierung - Fehlercode 1060

Neue Hardware bekommen und via Hotline aktiviert. Das Gerät läuft seit 6 Std in Schleife mit Fehlercode 1060. Nach 3 Anrufen, wurde mir gesagt dass einen Ausfall ist, Freitag Abend, also, kann ich alle meinen Services vergessen durchs Wochenende. Da wird kein Techniker arbeiten. Und für dieses gesagtes Ausfall kriege ich kein Penny als Entschuldigung...
Speichern Abbrechen
43 Antworten
FoxMulder 2016-07-08T20:38:01Z
Freitag, 08.07.2016 um 22:38 Uhr
Noch ein kurze Hinweis für die Leute mit gleichen Problem. Trotz Fehlercode 1060, ich habe es bemerkt dass das Gerät einen aktive Internetverbindung hat. Ich habe Netz via Ethernet und auch via WiFi. Admin Seite via 192.168.192.1 auch erreichbar. Telefon gehts auch, also, ohne die Installation komplett durchzugehen, geht alles außer TV...
Torsten Guide 2016-07-09T05:42:42Z
Samstag, 09.07.2016 um 07:42 Uhr
Versuch mal über das Online Kundencenter die virtuelle Smartcard zu aktualisieren. Meist hilft das dann.
FoxMulder 2016-07-09T06:14:29Z
Samstag, 09.07.2016 um 08:14 Uhr
Kundencenter sagt es ist alles aktiviert.
Auch wenn, das ist eine erst Installation. Das Gerät 'startet' nicht, und bleib in eine 5 Minuten Takt zwischen "Bitte warten" und 1060. Nicht mal die Sprache Auswahl habe ich bekommen.
StephanKA 2016-07-09T06:55:58Z
Samstag, 09.07.2016 um 08:55 Uhr
Gleiches Problem hier. 
- alles an einer Dose mit einem Aktivsplitter
  - Internet/Telefon geht ohne Probleme
  - Aktivierung der Horizon Box scheitert bei der Installation mit dem 1060 Fehler
Hotline sagt, dass es sich um eine Großraumstörung der Aktivierung in BaWü handelt
RuffyT 2016-07-09T09:18:14Z
Samstag, 09.07.2016 um 11:18 Uhr
Die Horizon-Account-Server aus BaWü haben sich gestern wohl verabschiedet, die Techniker sind aber schon dran (Aussage der Hotline). Wie lange es dauert können Sie nicht sagen, man soll sich aber bitte in Geduld üben. Ich warte auch seit gestern Abend dass was passiert, scheint aber ein größeres Problem zu sein.
Manuela1970 2016-07-09T15:25:11Z
Samstag, 09.07.2016 um 17:25 Uhr
Gleiches bei uns. Sollte aber im Laufe des Tages noch funktionieren. So die Aussage der Hotline
Gelöschter Nutzer 2016-07-09T17:07:42Z
Samstag, 09.07.2016 um 19:07 Uhr
Hallo. Habe gerade mit der Hotline gesprochen. Wieder ein anderen an der Strippe gehabt. Wird wohl noch das ganze Wochenende kein TV geben. Beschwerden sind zwecklos. An Server Problemen kann man nichts machen (war die Antwort)
FoxMulder 2016-07-09T17:39:26Z
Samstag, 09.07.2016 um 19:39 Uhr
Nach Toll
Ich verstehe ja die Technik und solchen Problemen können ja passieren.
Aber was mich ärgern: keine Entschuldigung, nix. Meine Rechnung muss ich voll bezahlen. Nicht mal 1 oder 2 Filme aus der Videotek gratis zum leihen werden sie mal anbieten...
Torsten Guide 2016-07-09T19:09:43Z
Samstag, 09.07.2016 um 21:09 Uhr
Wenn du einen Ausfall hast und dieser gemeldet ist, kannst du dich nach Beseitigung nochmals beim Kundenservice melden und bekommst idR anstandslos eine Gutschrift! Und die ist meist höher als der tatsächliche Ausfall war. 😉
Einfach mal nett nachfragen, dann klappt das!
FoxMulder 2016-07-10T08:31:46Z
Sonntag, 10.07.2016 um 10:31 Uhr
Noch mal ein bisshen Druck in die Hotline gemacht. Wie schon berichtet: Server Probleme, beschwerden Zwecklos, bitte Gedülden...
Ich glaube betroffen sind nur Kunden, das ein neues Gerät jetzt aktivieren sollen (oder trifft es auch Kunden mit bereits aktivierte Geräte)?
Falls dann nur Kunde mit neuen Hardware, was reden wir hier überhaupt? 50 Kunden??? Für mich arbeitet keine an das Thema. Wohl auf Montag warten, und gibt's keine Sicherheit dass es laufen wird...

Dateianhänge
    Ähnliche Fragen

    Horizon Modelle

    Gibt's zwei unterschiedliche Modelle der Horizon? Woran kann man das erkennen?

    Horizon per WLAN mit der Fritz!Box verbinden

    Es hat mir keine Ruhe gelassen, dass sich meine Horizon, nach dem letzten Update, nicht mehr per WLAN mit meiner Fritz!Box verbunden hat. Es... mehr

    Keine Antworten sichtbar bei Klick auf Startseite

    Wenn man auf der Startseite bei einem Thema mit 10 Antworten auf das Sprechblasen-Icon klickt, landet man beim Thema, es werden aber keinerlei... mehr

    Merkwürdige Darstellung der aktivsten Mitglieder

    Die Darstellung der aktivsten Mitglieder auf der Startseite sieht etwas merkwürdig aus (siehe Anhang). Ist das so beabsichtigt?

    Fehlender Tooltip bei Fragen

    Wenn man eine Frage ansieht, fehlt bei den Icons unten rechts in der Frage (Stern und 3 Punkte) eine Erklärung, was diese bewirken. Auf der... mehr