Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Ssheep

Hallo,

Ich kann nicht mehr auf meinen Router zugreifen. Bisher konnte ich mit 192.158.0.1 auf die Seite gelangen, auf der ich den Benutzername und das Passwort eingeben muss. Das geht nun nicht mehr.
Wie kann ich den Router aufrufen?
Speichern Abbrechen
Richtige Antwort
2016-08-28T10:21:10Z
  • Sonntag, 28.08.2016 um 12:21 Uhr
Die richtige IP lautet: 192.168.0.1
4 weitere Kommentare
Richtige Antwort
2016-08-28T10:21:10Z
  • Sonntag, 28.08.2016 um 12:21 Uhr
Die richtige IP lautet: 192.168.0.1
2016-08-29T13:59:49Z
  • Montag, 29.08.2016 um 15:59 Uhr
Super, danke. Dann hat dich der Zugang wohl geändert?! Es war immer 192.158.0.1
2016-08-29T14:02:52Z
  • Montag, 29.08.2016 um 16:02 Uhr
Nein, die IP war schon immer werksseitig 192.168.0.1
2016-10-30T15:14:50Z
  • Sonntag, 30.10.2016 um 16:14 Uhr
Das selbe Problem habe ich auch. Sobald ich eine andere IP als die Default-IP 192.168.0.1 als Route-IP einstelle, ist der Router über diese neue IP nicht mehr erreichbar. Das war aber früher durchaus möglich, aber seit einiger Zeit funktioniert das nicht mehr.
Abhilfe ist aber möglich: Die IP 192.168.100.1 funktioniert immer , um den Router zu erreichen.
2016-10-30T18:20:44Z
  • Sonntag, 30.10.2016 um 19:20 Uhr
MichaelSch:
Das selbe Problem habe ich auch. Sobald ich eine andere IP als die Default-IP 192.168.0.1 als Route-IP einstelle, ist der Router über diese neue IP nicht mehr erreichbar. Das war aber früher durchaus möglich, aber seit einiger Zeit funktioniert das nicht mehr.
Abhilfe ist aber möglich: Die IP 192.168.100.1 funktioniert immer , um den Router zu erreichen.

Hast du das TC7200? Ich habe früher auch immer eine andere IP-Range gehabt. Irgendwann kam ein SW-Update mit der STD6.02.29(ca April 2016). Dann ging gar nichts mehr, dh sobald man den Router in das Kabelnetz gebracht hatte(Koaxkabel aufgeschraubt), ging nichts mehr.Nur IPv6-Adressen waren möglich.Ich musst mein komplettes Netz auf 192.168.0.1 umstellen.Ich habe bis heute von Unitymedia keine vernünftige Antwort bekommen. ( geflissentlich ignoriert)
Übrigens gibt es noch einen 192.168.0.2, das scheint auch ein zweiter DNS zu sein.

Im Juli/Juli gab es dann mal eine STD6.02.34, da wurde der Wifi-Sport aktiviert. Ob da mit zusammen hängt?? Das die deswegen nicht wollen, dass man eine andere IP-Range nutzt??

Dateianhänge
    😄
    Ähnliche Fragen

    VPN Server trotz Connect Box

    Hallo, ich möchte meinen ASUS RT-AC87U gerne als VPN Server einrichten. Ist es möglich durch Einstellungen die Externe IP Adresse "auf den ASUS... mehr

    Unitymedia kümmert sich nicht um meinen defekten Anschluss

    Seit Wochen bin ich in Kontakt mit Unitymedia und der beauftragten Firma 3 Kabel. Erst gestern hat ein Servicetechniker von Unitymedia... mehr

    Anschluss des Routers und grüne-LED

    Moin moin, folgendes Problem: In meiner Wohnung gibt es keine 2-Lochdose oder MMD. Allerdings kommt in einer Ecke das Antennenkabel (?) (siehe... mehr

    Kann man den neuen Router schon installieren vor Freischaltung?

    Hallo Ich habe meinen Vertrag geändert auf 2play 120. habe die hardware schon geschickt bekommen, und die Freischaltung ist für den 12.06... mehr

    Neukunde, aber keine Internetverbindung

    Ich habe das Internetpaket COMFORT 60 gebucht und mir wurde gestern Abend von einem Techniker das Gerät dann geliefert und angeschlossen. Er... mehr