Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Chris22222

Gigaset A415 mit Router TC 7200 in Betrieb nehmen

Guten Morgen,
ich versuche jetzt seit 2 Tagen verzweifelt meine TC 7200 über den Adapter dazu zubringen mit meinem analogen A415 zu kommunizieren. Freigeschaltet ist die Leitung, gibt auch Freizeichen wenn man anruft. Der Router erkennt auch das etwas an der Buchse klemmt und die Telefonlampe leuchtet grün.
Das Mobilteil ist ebenfalls erfolgreich an der Basis angemeldet worden.
Nur gehen weder anrufe raus, noch klingelt es wenn man anruft. Telefonkabel steckt im mittleren Anschluss des Adapters.
Router habe ich gestern auch schon wieder einmal neu gemacht, erfolglos.
Irgend jemand hier eine Idee oder einen Hinweis?
Besten Dank!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
4 Kommentare
2016-10-04T07:43:32Z
  • Dienstag, 04.10.2016 um 09:43 Uhr
Hast du den Adapter auch bei TEL1 angeschlossen? Was sagt denn die Weboberfläche des TC7200? Ist die Telefonie überhaupt bereit?
Wenn da alles in Ordnung ist: ist die HD-Telefonie am Gerät eingeschaltet? Diese wird im UM-Netz nicht unterstützt, von daher schalte die ab. Die wird da HSP genannt. Wenn alles nicht funktioniert, probier mal ein anderes Telefon aus.
2016-10-04T08:23:07Z
  • Dienstag, 04.10.2016 um 10:23 Uhr
Ja, es ist an TEL1 angeschlossen. 
Die Weboberfläche sagt absolut gar nix zur Telefonie. Jetzt bin ich komplett ratlos. Also laut UM ist Telefonie ab dem 30.09. freigeschaltet. 
2016-10-04T08:52:42Z
  • Dienstag, 04.10.2016 um 10:52 Uhr
Probier mal ein anderes Telefon aus und schau nach, ob das HSP aktiv ist. Das musst du wie gesagt ausschalten.
Dann mach eine Online-Störungsmeldung.
2016-10-05T08:00:21Z
  • Mittwoch, 05.10.2016 um 10:00 Uhr
Danke für die Hilfe.
Habe jetzt alles ausprobiert. Auch noch mit einem zweiten Gigaset A415, anderen Kabeln, Telefon etc. Leider will er nicht. Das Telefon wählt und baut eine Verbindung auf und es klingelt irgendwie wenn angerufen. Aber nur nicht am Telefon.

Ich mach mal eine Störungsmeldung. TTrotzem herzlichen Dank!

Dateianhänge
    😄
    Ähnliche Fragen

    Austausch Technicolor gegen neue Connect Box

    Hallo Community, auch ich habe eine Schreiben bekommen, indem mir die neue Connect Box im Austausch gegen meinen TC7200 kostenlos angeboten wird.... mehr

    Anzahl der Geräte anmelden

    Hallo zusammen, Ich besitze nur die Horizon Box und ich konnte in meinem 5 Personen Haushalt bis Samstag alle Geräte (Computer, Laptop, Smartphones... mehr

    Ports öffnen mit IPv6 und der Connect Box

    Port Weiterleitung ist ja nun mit IPv6 nicht mehr notwendig. Jedoch schaffe ich es nicht die Ports an meiner Connect Box zu öffnen. Egal was ich... mehr

    Horizon Box - Weboberflächenpasswort resetten

    Hallo zusammen, nachdem ich nun Internet und Telefon auch über die Horizon Box "empfange", versuche ich verzweifelt auf die Weboberfläche der Box... mehr

    WPA2-Sicherheit: Unitymedia-Router von "KRACK Attack" betroffen?

    Wenn ich den Artikel https://github.com/vanhoefm/krackattacks https://heise.de/-3862379 richtig verstehe, dann muss ich davon ausgehen, dass... mehr