Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
sAINT

Funktionslosigkeit der SW

Der Aufruf der Seite in Allg. ist recht zäh
Kein Zugang zu irgendwelchen Einstellungen bzw. in persönlichen Bereich.
Kein Feedback irgendwelcher Art nach Erstellung von Beiträgen, eine Erstellung dieser ist wie "Blackjack".
Über "mein" Standartsystem, das Komplett auf Hardening setzt, funktioniert hier noch weniger.
BTW:
Was nützt einen eine SSL Seite die unverschlüsselte Elemente über 3rd. Systeme abruft ?
Da wird ist der "Hund" begraben sein, hier wird u.a. Mixed Content nicht Toleriert wird.
Bin sehr einfache Systeme/SW gewohnt, aber es scheint man verlässt sich hier zu sehr auf "Andere" die Vergessen haben, was einfach und Simpel ist. In den Sinne -Back to the Roots-
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2016-09-16T15:43:11Z
  • Freitag, 16.09.2016 um 17:43 Uhr
Nö, wenn du einen Beitrag erstellt und gepostet hast, wird dir dieser auch sofort angezeigt. Wenn das bei dir nicht der Fall ist, aktualisier mal deinen Browser bzw. leere den Cache. Bei mir (Firefox) funktioniert alles tadellos.
1 weiterer Kommentar
Richtige Antwort
2016-09-16T15:43:11Z
  • Freitag, 16.09.2016 um 17:43 Uhr
Nö, wenn du einen Beitrag erstellt und gepostet hast, wird dir dieser auch sofort angezeigt. Wenn das bei dir nicht der Fall ist, aktualisier mal deinen Browser bzw. leere den Cache. Bei mir (Firefox) funktioniert alles tadellos.
2016-09-16T16:40:34Z
  • Freitag, 16.09.2016 um 18:40 Uhr
Ok, Danke
Muss halt immer ein neuen Tab öffnen und schauen.
Hier läuft der Browser in einer Jail läuft + sämtliche Netzaktivitäten werden gefiltert (Proxy), was eigentlich nicht weiter bemerkbar ist. Mag zwar etwas nach Para, klingen aber es erspart mir einiges an Unannehmlichkeiten.

Dateianhänge
    😄
    Ähnliche Fragen

    Fritzbox

    Hallo, muss jeden 2 Tag meine Fritzbox starten um telefonieren zu können und das seit Mai 2017. Einmal war ein Techniker bei mir, der allerdings... mehr

    Probleme beim Einloggen in der Community per Kundencenter-Login

    Hallo liebes Unitymedia-Community-Team, hoffentlich ist die Rubrik von mir richtig gewählt worden. Ich kann mich seit fast zwei Wochen nicht mehr... mehr

    Warum wurde meine Frage / Statement hier gelöscht ohne Begründung

    Bezug: Treueangebot irreführende, unvollständige Angaben --Veräppelung Ich habe meine Erfahrung und Meinung zum Vorgehen von UM kund getan. Treue... mehr

    Thema vermisst

    Warum wurde "ZWANGSUMSTELLUNG TC7200 AUF CONNECTBOX" gelöscht???? mehr

    Werden hier Beiträge gelöscht oder liegt es an der Benutzerführung?

    @MichaelUM Hallo Michael, du hattest hier im Forum eine konkrete Frage an mich gerichtet, auf welche ich auch dezidiert geantwortet hatte. Leider... mehr