Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
sAINT

Funktionslosigkeit der SW

Der Aufruf der Seite in Allg. ist recht zäh
Kein Zugang zu irgendwelchen Einstellungen bzw. in persönlichen Bereich.
Kein Feedback irgendwelcher Art nach Erstellung von Beiträgen, eine Erstellung dieser ist wie "Blackjack".
Über "mein" Standartsystem, das Komplett auf Hardening setzt, funktioniert hier noch weniger.
BTW:
Was nützt einen eine SSL Seite die unverschlüsselte Elemente über 3rd. Systeme abruft ?
Da wird ist der "Hund" begraben sein, hier wird u.a. Mixed Content nicht Toleriert wird.
Bin sehr einfache Systeme/SW gewohnt, aber es scheint man verlässt sich hier zu sehr auf "Andere" die Vergessen haben, was einfach und Simpel ist. In den Sinne -Back to the Roots-
Speichern Abbrechen
Richtige Antwort
2016-09-16T15:43:11Z
  • Freitag, 16.09.2016 um 17:43 Uhr
Nö, wenn du einen Beitrag erstellt und gepostet hast, wird dir dieser auch sofort angezeigt. Wenn das bei dir nicht der Fall ist, aktualisier mal deinen Browser bzw. leere den Cache. Bei mir (Firefox) funktioniert alles tadellos.
1 weiterer Kommentar
Richtige Antwort
2016-09-16T15:43:11Z
  • Freitag, 16.09.2016 um 17:43 Uhr
Nö, wenn du einen Beitrag erstellt und gepostet hast, wird dir dieser auch sofort angezeigt. Wenn das bei dir nicht der Fall ist, aktualisier mal deinen Browser bzw. leere den Cache. Bei mir (Firefox) funktioniert alles tadellos.
2016-09-16T16:40:34Z
  • Freitag, 16.09.2016 um 18:40 Uhr
Ok, Danke
Muss halt immer ein neuen Tab öffnen und schauen.
Hier läuft der Browser in einer Jail läuft + sämtliche Netzaktivitäten werden gefiltert (Proxy), was eigentlich nicht weiter bemerkbar ist. Mag zwar etwas nach Para, klingen aber es erspart mir einiges an Unannehmlichkeiten.

Dateianhänge
    😄
    Ähnliche Fragen

    Sortierung der Suchergebnisse funktioniert nicht

    Schritte um das Problem nachzuvollziehen: - Hier in der Community nach "Test" (oder irgendetwas anderes) suchen > Suchergebnisse werden nach... mehr

    Fehler 502 Bad Gateway

    Der Feed funzt noch nicht so ganz, scheint mir. Immer noch extreme Ladezeit und dann endet es mit einem Fehlercode 502. (200... mehr

    Warum kann ich meinen geposteten Beitrag nicht bearbeiten?

    Wie der Betreff schon sagt, warum kann ich meinen geposteten Beitrag nicht (mehr) bearbeiten? Ich dachte diese Funktion stand schon mal zur... mehr

    E-Mail-Anfragen abbestellen

    Ich erhalte per Email Anfragen, die ich nicht stoppen kann. Wenn ich den Link "Zum Beitrag" anklicke finde ich nicht die Möglichkeit diese Emails... mehr

    Kundencenter nur eingeschränkt verfügbar

    Liebe Community Admins pinnt mal oben an das das Kundencenter wieder nur eingeschränkt erreichbar ist, bevor jeder wieder ein Post aufmacht! bie... mehr