Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Anderle

Fritzbox 6490 starke Schwankungen der Internetverbindung, Problemsuche!

Hallo,
ich habe schon seit längere Zeit das 2play Comfort 120k Paket mit der Telefon Option gebucht um die Fritzbox 6490 am Anschluss zu betreiben.
Nach Installation an der Wand vor einigen Monaten, einen halben Meter über der Dose und einem Medion Telefon das davor steht, verlief alles Reibungslos.
Ich war mehr als super zufrieden und hatte einen Download von ca. 14 MB/sek, doch dies sollte sich alles ändern.
Seit einigen Wochen, ich kann den genauen Zeitpunkt nicht mehr nennen, läuft das Internet einfach nur noch schlecht. Lange Ladezeiten, langsamer Seitenaufbau und eine unglaublich schlechte Downloadperformance versüßen mir den Tag und das jeden Tag.
Downloads starten mit 14 MB/sek, pendeln sich dann nach wenigen Sekunden bei 2MB/sek ein.
Auf der Fritzbox läuft FritzOS 6.50, ich habe Sie ein paar mal zurückgesetzt, WLAN 2,4 oder 5 jeweils einzeln laufen lassen, WLAN ausgestellt, da das Problem auch direkt per LAN besteht und offensichtlich schein ich irgendwie den Durchblick verloren zu haben, denn ich habe nichts geändert und plötzlich läuft das Internet einfach nur noch schlecht.
Ich hatte einen Techniker hier, der hat eine neue Dose angeschlossen und das Kabel von der Dose zur Fritzbox erneuert und die Leitung durchgemessen, die soweit in Ordnung sein sollte.
Mehrere Tests über Speedtest.net zeigen eine Leistung von 125k an und alles solle okay sein.
Der Download ist immer noch mies bei 2MB/sek und langsam weiss ich nicht mehr, wie ich weiter vorgehen soll.
Irgendwelche Ideen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
1 Kommentar
2016-12-26T15:31:55Z
  • Montag, 26.12.2016 um 16:31 Uhr
Kurzer Nachtrag:

Die WLAN Leistung scheint mehr als i.O. zu sein, denn wenn ich eine Datei per WLAN auf meinen Computer ziehe, habe ich einen Download von über 300MB/sek.

Ich habe heute nochmal alle Einstellungsmöglichkeiten durchgeschaut und leider keine Lösung gefunden. WLAN scheint mehr als stark genug zu sein.

Die Internetgeschwindigkeit wird mir unter Übersicht auf der Fritzbox eigentlich richtig angezeigt und ich finde den Fehler einfach nicht.

Dateianhänge
    😄
    Ähnliche Fragen

    Bei aktivem VPN weder Zugriff auf lokale noch auf externe Adresse

    Hallo liebe Mitstreiter, nach etlichen Telefonaten mit der UM-Hotline und AVM und Recherche im Internet habe ich mein Problem noch immer nicht... mehr

    Langsame/keine Internetverbindung; 3x die Woche muss Router neu gestartet werden

    Liebe alle, seit Anfang Mai bin ich nun bei Unitymedia und habe unentwegt Probleme mit dem Internet. Die Verbindung ist, wenn sie nicht zu langsam... mehr

    Internetprobleme, Kundenservice legt 3 mal auf?

    Hallo, ich habe im Moment wie so häufiger in letzter Zeit Internetprobleme, sowohl per LAN-Kabel als auch per WLAN Verbindung(2,4GHz und 5GHz).... mehr

    Instabile Internetleitung seit Umstellung der Leitung mit Connect Box Lieferung

    Hallo, Nachdem ich 5x den Kundenservice kontaktiert habe und dort jedesmal irgendwelche anderen Versprechen gemacht werden nochmal hier die Frage.... mehr

    Positives Feedback - keine Frage

    Ich muss jetzt einfach mal sagen, dass die Aktivierung meiner neuen Fritzbox reibungslos vonstatten gegangen ist. Per Chat heute die Box angemeldet... mehr