Guate
Frage in Hardware Freitag, 18.11.2016 um 18:18 Uhr

Fritzbox 6490 Gesprächspartner hört mich nicht oder umgekehrt

Hallo zusammen,
ich habe ein Problem mit meiner FB 6490. Es kommt immer wieder vor, dass ich zwar den Gesprächspartner höre, er mich aber nicht (häufiger). Umgekehrt tritt es seltener auf. Manchmal muss ich die FB neu starten, um wieder telefonieren zu können, manchmal funktioniert es direkt bei dem nächsten Gespräch, ohne dass ich die FB neu gestartet habe.
An der FB habe ich ein DECT-Telefon (Gigaset 430A) angeschlossen, wobei die FB auch als Basis dient. Darüber hinaus nutze ich auch zwei Smartphones mit der Fon-App. Das Problem tritt bei allen Geräten auf.
Bisher erfolglos getestete Lösungsansätze:
- Werksreset
- Eco-Einstellungen ausgeschaltet
- Anruf bei der Hotline (Techniker wollten zurück rufen und einen Termin vereinbaren, was aber nicht passiert ist)
Ich hatte vorher das Modem von CISCO und dahinter einen D-Link Router 655. Das Telefon war über die Gigaset-Basis angeschlossen. Bei dieser Konstellation sind die Probleme nie aufgetreten.
Ist dieses Problem bekannt? Gibt es Lösungsansätze?
Gruß
Mehr zu diesem Thema:
Speichern Abbrechen
10 Antworten
Trinidad 2016-11-18T18:13:47Z
Freitag, 18.11.2016 um 19:13 Uhr
Hatte/habe ich auch. Das liegt an einer abfallenden uploadrate. Wenn die auf weniger al 0,1 MBit absinkt, dann konmt das Internet ins Stocken und Telefonate (rausgehende Daten also dein gesagtes) werden stark gestört oder brechen sogar ab. Die downloadrate spielt dabei keine Rolle. Mach mal eine Messung mit einem Speedmeter, wenn du gerade mal wieder ein gestörtes Telefonat führst. Bei mir tritt das meistens zwischen 17:00 und 23:00 auf. Und dann bei UM melden, sonst passiert nix
Guate 2016-11-18T18:48:23Z
Freitag, 18.11.2016 um 19:48 Uhr
Danke für den Tipp. Das werde ich so gut es geht mal beobachten. Hat sich bei dir denn etwas geändert?
Mir ist noch die Idee gekommen, das DECT Telefon an die ursprüngliche Basis anzuschließen und diese dann an die FB. Bleibt zwar immer noch die Frage, warum es auch Probleme bei der FON-App gibt, aber ein Versuch ist es vielleicht wert?!
Trinidad 2016-11-18T19:19:50Z
Freitag, 18.11.2016 um 20:19 Uhr
Ich meinte natürlich die uploadrate, die hier nicht unter 0,1 MBit sinken darf. Ja, es hat sich seit 2 Tagen stark gebessert und tritt meistens nur noch minutenweise auf. Letzte Woche war es am schlimmsten, fast jeden Tag stundenweise Abfälle. Ich habe von UM seit 3 Monaten die Aussage, dass das Einstrahlungen seien. Ich bekomm dann alle 4 Wochen eine SMS das Problem sei behoben, dann melde ich es wieder. Meiner Meinung nach sprechen die Zeiten für Lastspitzen, die nur durch einen Netzausbau beseitigt werden können. Einstrahlungen werden gerne mal bei Problemen beansprucht, dir man nicht so schnell lösen kann/ will
Guate 2016-11-21T13:07:39Z
Montag, 21.11.2016 um 14:07 Uhr
Die Uploadrate lag direkt nach einem erneuten Aussetzer bei ca. 1,2 MBit/s, sollte also ausreichend gewesen sein. Ich werde jetzt mal die Gigaset-Basis nutzen (und nicht mehr die FB als Basis für das DECT-Telefon). Mal schauen, ob es Besserung bringt.
Wer sonst noch Tipps hat....
... ich wäre dankbar!
Trinidad 2016-11-21T13:18:31Z
Montag, 21.11.2016 um 14:18 Uhr
@Guate: Ich hatte das Problem sowohl bei einer angeschlossenen Panasonic Basisstation, als auch mit den DECT fritzfons c5. An den Telefonen lag es bei mir definitiv nicht.
Guate 2016-11-26T08:13:03Z
Samstag, 26.11.2016 um 09:13 Uhr
Ich habe jetzt seit einigen Tagen die zwei Telefongeräte über die Gigaset-Basis laufen und die Basis dann an dem FON1 Anschluss der FB angeschlossen. Bis dato sind die Probleme nicht mehr aufgetreten. Also scheint tatsächlich das Problem nur dann zu bestehen, wenn ich die FB als Basis nutze und dann DECT Telefone daran anmelde. 
Wie schätzt ihr es ein, hat die FB dann eventuell einen Hardware-Defekt, oder ist das eher unwahrscheinlich?
Trinidad 2016-11-26T11:42:31Z
Samstag, 26.11.2016 um 12:42 Uhr
Hallo Guate,
wie schon gesagt, bei mir trat das Problem mit einer Panasonic, als auch den Fritzfons auf und es liegt definitiv an plötzlich abfallenden Uploadraten. Das sind die gern genommenen vermeintlichen Einstrahlungen, die man, so UM, ihrerseits nicht beheben kann. Das heißt, man muss damit leben oder den Provider wechseln. Was ich bei AVM gefunden habe ist, dass evtl. genutzte DECT Repeater stören können, die hatte ich aber nicht. Mess einfach mal deine Uploadraten wenn du mekrst, dass das Telefonieren gerade schlecht wird oder gar abbricht.
Guate 2016-12-12T19:48:36Z
Montag, 12.12.2016 um 20:48 Uhr
Nach längerer Testphase ist festzustellen, dass das Problem verstärkt auftritt, wenn ich die FB als Basis nutze. Über dem FON1 Anschluss ist es nur sehr selten zu Störungen gekommen. dieses habe ich dann heute der Technik-Hotline mitgeteilt. Nachdem sie geprüft hatten, dass keine "Großstörung" vorliegt, hieß es, der Service würde sich binnen 48 Stunden melden und einen Termin für einen Techniker ausmachen. Gerade bekomme ich von UM eine SMS, dass mein Problem mit einem Großausfall zu tun hätte une ich Geduld haben soll!
Ich bin kurz davor, zu explodieren. das ist doch die totale Verar...e! Erstens funktioniert bei mir gerade alles und zweitens habe ich der Hotline mitgeteilt, dass mein Problem schon länger immer wieder sporadisch auftritt!
Meine Frage: Wie macht man bei UM am besten Druck, damit sie mich ernst nehmen?
Torsten 2016-12-13T11:47:48Z
Dienstag, 13.12.2016 um 12:47 Uhr
Das Problem hatte ich auch ab und an mit der UM-eigenen Fritzbox 6490. Seitdem ich meine eigene Fritzbox nutze, ist das Problem nicht ein einziges Mal aufgetreten. Also schätze ich, daß es einen Fehler in der lgi-Firmware der Fritzbox gibt. Insofern passt also auch der Text der SMS zu meiner Vermutung.
Da kannst du entweder eine eigene Fritzbox kaufen oder mieten, oder tatsächlich nur auf das nächste von UM ausgerollte Firmware-Update warten.
Guate 2016-12-13T13:55:05Z
Dienstag, 13.12.2016 um 14:55 Uhr
Das ist ja mal ein interessanter Ansatz, zumal ich vorher einen D-Link Router von UM im Einsatz hatte und da das Problem auch nie aufgetreten ist.
Das bedeutet für mich dann wohl zwangsläufig, mir meine eigene FB zuzulegen, da vermutlich nicht darauf zu hoffen ist, dass UM die Fehlerquelle der lgi-Firmware überhaupt akzeptiert, ganz zu schweigen davon, dass sie diesen Fehler dann beheben?!
Danke auf jeden Fall für den Hinweis! 

Dateianhänge
    Ähnliche Fragen

    Warum wird der Kunde beim Fritzbox OS Update von IPv4 auf IPv6 umgestellt?

    In der letzten Zeit fragen mich mehrere Leute bzw. ärgern sich, dass nach dem aktuellen Fritzbox OS Update der 6360 von IPv4 einfach ohne Info auf... mehr

    Horizon Modelle

    Gibt's zwei unterschiedliche Modelle der Horizon? Woran kann man das erkennen?

    Horizon per WLAN mit der Fritz!Box verbinden

    Es hat mir keine Ruhe gelassen, dass sich meine Horizon, nach dem letzten Update, nicht mehr per WLAN mit meiner Fritz!Box verbunden hat. Es... mehr

    Informationen zum Wifi-HotSpot

    Hallo, ich habe Post bekommen nachdem das Community-Projekt "Wifi-Hotspot" gestartet werden soll. Viele Bekannte/Freunde ebenfalls. Jetzt kam... mehr

    Warum funktioniert kein Internetzugang über das WLAN der Horizon Box?

    Ich habe über das WLAN meiner Horizon Box einen PC verbunden, aber es kommt keine Internetverbindung zustande.