Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Winchester73

Fritzbox 6490 (06.50) kein WPA+WPA2 möglich

Bin mit meinem Latein am Ende. Ich versuche im Routermenü von WPA2 auf WPA+WPA2 umzustellen, drücke auf übernehmen, aber es passiert rein garnichts. Die Fritzbox springt jedes mal wieder auf WPA2 zurück. Im Netz bin ich auch nicht fündig geworden. Habe hier zwei Nintendo3DS von meinen Kindern die nur mit WPA funktionieren. Jemand eine Idee?
Speichern Abbrechen
7 Kommentare
2016-10-28T18:25:16Z
  • Freitag, 28.10.2016 um 20:25 Uhr
Habe gerade Mal geschaut... Wegen dem 3DS musst Du nicht auf WPA zurück. Das Gerät von meinem Sihnemann könnte ich problemlos mit dem WLAN mit WPA2-CCMP verbinden...
Allerdings hatte auch das Umschalten auf WPA bei meiner Fritzbox geklappt.
2016-10-28T21:42:03Z
  • Freitag, 28.10.2016 um 23:42 Uhr
Hab jetzt meinen TP-Link WDR3600 an die Fritzbox gehängt. Wollte eigentlich keinen zweiten Router mehr haben, aber was tut man nicht alles fürs Familienglück. Das WPA Problem werde ich mal weiter verfolgen. Ggf. mal bei UM und AVM anklopfen, weshalb das nicht möglich ist.
2016-10-28T23:25:50Z
  • Samstag, 29.10.2016 um 01:25 Uhr
*Die Fritzbox springt jedes mal wieder auf WPA2 zurück*. Kann das sein, dass du mit einem WLan-Zugang die Fritzbox konfigurierst? und die Fritzbox erst mal nur die Verbindung mit WPA2 offen hält,bzw das Speichern unterbindet??(damit es nicht zum Verbindungsabruch kommt)
Nochmal ohne Wlan versuchen ,alle Wlan-Zugänge abschalten und mit Lan, also direkt über Kabel einstellen.
2016-10-29T07:28:32Z
  • Samstag, 29.10.2016 um 09:28 Uhr
Ich gehe mit meinem PC über Ethernet (LAN) online und greife somit auch auf die FB zu. Ich werde das aber Mal probieren, ob sich bei deaktivieren der WLAN-Funktion in der FB was tut.
2016-10-29T22:56:09Z
  • Sonntag, 30.10.2016 um 00:56 Uhr
Wenn ich WLAN in der FB deaktiviere geht garnix. Also ist da irgendwie eine Sperre eingebaut. 
2016-10-30T06:34:26Z
  • Sonntag, 30.10.2016 um 07:34 Uhr
Manchmal sind es ja auch die blöden Dinge.... Versuch Mal einen anderen Browser.
2016-10-30T09:44:07Z
  • Sonntag, 30.10.2016 um 10:44 Uhr
Mit dem IE hats geklappt. Chrome hat hier versagt. Danke!

Dateianhänge
    😄
    Ähnliche Fragen

    Netzwerk

    Hallo Zusammen, ich habe meinen Vertrag fürs Internet bei Unitymedia vorzeitig verlängert und habe jetzt statt 3play Premium 150 3play Premium 200.... mehr

    6490 Telefonie Probleme (keine Handynummern, einkommende Anrufe werde aufgelegt)

    Hy, ich hab meine Fremdproviderbox (FW 6.30) zum laufen bekommen nachdem ich das lgi Branding aktiviert hatte. Meine SIP Daten hab ich auch... mehr

    Online Fax versenden in Fritzbox einrichten

    Hallo, wo finde ich eine Anleitung wie ich die Fritzbox 6490 Cable (lgi) zum Versand von Faxen ohne Endgerät einrichte? In der Hilfe dazu von AVM... mehr

    Kein Internet. Woran kann es liegen?

    Hallo, Letzte Woche haben wir einen Internetvertrag bei Unitymedia abgeschlossen. Vor 2 Tagen kam der von UNitymedia zugeschickte Router hier an... mehr

    SIP Daten bei kundeneigenem Endgerät (Fritzbox 6490)

    Hallo, ich kann die Zugangsdaten Telefonie (SIP-Credentials) nicht im Kundencenter finden. Wenn ich unter meine Produkte bei TElefonie aufklappe,... mehr