Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
olanwe

Fritzbox 6360: Nach Neustart Kabelverbindung erst nach langer Zeit

Hallo zusammen,
seit einiger Zeit (schätzungsweise < 1 Monat - möglicherweise seit dem letzten Firmware Update?) benötigt meine UM-Fritzbox 6360 sehr lange Zeit, bis sie sich nach einem Neustart wieder ins Kabelnetz einbucht (bis zu 45 Minuten). Im Infobereich wird bereits meine gebuchte Geschwindigkeit angezeigt, aber nach einiger Zeit (halbe Minute?) beginnt die Suche nach dem Downstream-Kanal wieder neu. Im Logfile wird zu diesem Zeitpunkt "TCS Fail on all Upstream Channels" ausgegeben. Wird die Verbindung irgendwann hergestellt, endet das Logfile mit "TCS Partial Service" - obwohl jeweils 4 Up- und Downstream Kanäle in Betrieb sind (mehr kann die Box doch gar nicht...?). Interessanterweise läuft die Box anschließend wieder ohne jegliche Probleme - keine Abbrüche, keine Logfile-Einträge oder Geschwindigkeitseinbußen (über eine Woche hinweg!) - bis man kurz den Stecker zieht oder die Box aus anderen Gründen neu starten muss - dann darf man wieder etwas warten. Bis vor einigen Wochen (damals noch mit der alten Firmware) gab es dieses Problem definitiv noch nicht.
Ich habe schon Ende letzter Woche ein Ticket aufgemacht, aber keine Rückmeldung mehr erhalten (vermutlich weil die Box wieder lief... )
Ist das Problem bekannt?
Viele Grüße,
olanwe
Speichern Abbrechen
3 Kommentare
2016-10-14T07:55:54Z
  • Freitag, 14.10.2016 um 09:55 Uhr
Hallo olanwe,
welche Startfrequenz ist hinterlegt? In den Modemeinstellungen, wo auch das Modemlog angezeigt wird, gibt's eine extra Registerkarte für die Startfrequenz. Da sollte standardmäßig 0 drin stehen.
Andreas
2016-10-14T10:43:52Z
  • Freitag, 14.10.2016 um 12:43 Uhr

Hallo Andreas,
erstmal vielen Dank für die Rückmeldung!
Nein, es ist keine Startfrequenz eingetragen.
Ist es eigentlich normal, dass nach dem Herstellen der Verbindung immer "TCS Partial Service" im Log angezeigt wird oder deutet das schon auf ein grundsätzliches Problem hin?
Gruß,
Oliver

2016-10-14T10:48:52Z
  • Freitag, 14.10.2016 um 12:48 Uhr

Hallo olanwe,

das konnte auch das Problem sein. Das solltest du mal der Störungsstelle melden.

Andreas

Dateianhänge
    😄
    Ähnliche Fragen

    Hat Unitymedia meine Fritzbox 6360 auf Werkseinstellungen zurückgesetzt?!

    Da mir die Hotline Dame leider nicht helfen konnte und ich über Himmelfahrt keinen Techniker ans Telefon bekam... Am Mittwoch 17.5.2017 wurde - so... mehr

    Neues Modem, neue Horizon.

    Hallo in die Runde, ich habe vor kurzem eine neue Horizon bekommen, ohne Auftrag, jetzt habe ich ein neues besseres Modem( Connect Box) bekommen,... mehr

    Horizon Box Programme nicht mehr erreichbar

    am 10.05.17 erhielt ich eine weitere Horizon Box, wobei ich diese nicht bestellt und ich auch keinen Austausch meiner vorherigen Horizon Box... mehr

    Gillt die Routerfreiheit auch für Business Kunden?

    Darf ich als Business Kunde mir einen Kabelmodem / Router kaufen und diesen bei euch einsetzen. Bisher besagt die Rechtsprechung ja nur für... mehr

    Update der Fritzbox 6360 auf OS >6.60? notwendig für DECT 300 (Thermostate)

    Wann wird es das OS update der 6360 auf 6.60 bzw. eine höhere Version geben? Bzw. ...fällt mir beim schreiben gerade ein: Hat Unitymedia noch... mehr