spoonler
Frage in Installation Sonntag, 18.09.2016 um 10:26 Uhr

Fritz Box Telefon Nr. einrichten

Jallo,
habe in meiner FB 6490 Cabel (FRITZ!OS:06.62) die Tel Nr auf der Seite "Telefonie"->"Eigene Ruf Nr" eingerichtet, mit den Daten von UM. Habe nur die Daten eingetragen und sonst keine Häckchen auf der Seite gesetzt.
FB sagt mit auf der "Übersichtsseite" "1 Rufnummer aktiv, davon keine registriert". Auf der Seite "System ->Ereignisse->Telefonie kommt die Meldung "Anmeldung der Internetrufnummer xxxxxxxxxx war nicht erfolgreich. Gegenstelle meldet Ursache 407".
Wieso kommt die Meldung "....... davon keine registriert"?
Habe aber jedoch noch kein Telefon angemeldet, Ist das weg wenn ich ein Telefon Anmelde (habe noch kein Tel. angemeldt weil die Eigentliche Nr noch nicht potiert ist)?
Danke für eure Hilfe
Mehr zu diesem Thema:
Speichern Abbrechen
11 Antworten
Torsten 2016-09-18T16:47:33Z
Sonntag, 18.09.2016 um 18:47 Uhr
Hast du die Rufnummer nach Angaben von AVM eingerichtet?
spoonler 2016-09-18T17:10:27Z
Sonntag, 18.09.2016 um 19:10 Uhr
Hallo Torsten,
ja habe ich. Habe heute nachmittag die FB auch in die Werkszustand zurück gesetzt,
und dann die Daten von UM wieder neu eigegeben, ohne Ergebniss. Ich weiss halt nur nicht was oder ob ich etwas unter Leistungsmerkmale auf der Seite Ruf Nr. Bearbeiten anklicken muss.
Habe zwar schon konstelationen ausprobiert kam aber auch zu keinem Ergebnis.
Laut UM sollen auch meine Zugangsdaten i.O. sein, (das soll ja auch schon mal nicht richtig gewesen sein).
Bin für Anregungen offen, da es ja von UM kein Support dazu gibt.
Gruß
Christian
Torsten 2016-09-18T18:24:45Z
Sonntag, 18.09.2016 um 20:24 Uhr
Hast du das wie hier beschrieben gemacht: https://avm.de/service/fritzbox/fritzbox-6490-cable/wissensdatenbank/publication/show/32_Internetrufnummern-in-FRITZ-Box-einrichten/
Dann sollte das funktionieren. Auch nochmal auf Tippfehler geachtet?
spoonler 2016-09-19T18:43:09Z
Montag, 19.09.2016 um 20:43 Uhr
ja, habe es nach dieser anleitung von avm gemacht.
habe gerad zum xten mal die zugangsdaten kontroliert... nix
habe gerade von den einstellungen ein screenshoot gemacht
komme echt nicht weiter
Torsten 2016-09-19T20:44:38Z
Montag, 19.09.2016 um 22:44 Uhr
Hast du einen Neuvertrag mit IPv6/DSlite oder einen "Altvertrag" mit IPv4? Falls du IPv4 hast, dann lass beim Registar mal "-v6" weg, bei einem anderen hier liefs danach!
spoonler 2016-09-20T16:32:29Z
Dienstag, 20.09.2016 um 18:32 Uhr
Habe ein " Neuvertrag"  mit DSlite, denke ich (siehe Anhang)
Habe gerade auch mal das -"v6" weg gelassen, keine besserung.
Aber sonst stimmen meine einstellung hattest Du da mal drübergeschaut (eine der vorherige Mails)?
Dateianhänge
JensUM Serviceteam 2016-09-21T09:50:52Z
Mittwoch, 21.09.2016 um 11:50 Uhr

Mhh...vergleiche doch bitte noch einmal genau die Daten im Kundencenter. Vielleicht hat sich zwischenzeitlich doch etwas geändert und die korrigierten Daten liegen jetzt vor.

spoonler 2016-09-21T16:56:48Z
Mittwoch, 21.09.2016 um 18:56 Uhr
Hallo JensUM,
ja habe ich schon mehrfach geprüft!!
Gerade eben noch einmal, und siehe da es stand eine anderes Kennwort in den Zugangsdaten. Glaubt mir ich bin echt sauer! Habe mir die Zugangsdaten per copy and paste notiert!!
Fühle mich hier echt auf den Arm genommen von UM.

Habe mehrfach Mails an UM geschrieben, es wurde immer gesagt das von deren Seite alles im Lot ist und das Sie mir keinen Support geben können da es eine KD eigene Box ist.

Bin echt sauer das ist kein guter Start! Wenn man merkt das man ein Fehler gemacht hat soll man den KD wenigstens informieren und Ihn nicht Dumm da stehen lassen.

So bindet man keine Kunden!!

Möchte mich jedoch hier, für eure Unterstützung Bedanken.

MfG
Christian
Torsten 2016-09-21T19:08:18Z
Mittwoch, 21.09.2016 um 21:08 Uhr
Die Hotline sieht auch nur die Daten, die du siehst. Und wenn der Mitarbeiter nicht wußte, daß die fehlerhaft sein KÖNNEN (denn das war nicht bei allen Kunden der Fall!), ist ihm kein Vorwurf zu machen.
Allerdings gebe ich dir recht, daß man die Kunden durchaus per E-Mail informieren könnte, daß die SIP-Credentials erneuert im Online-Kundencenter zu finden sind.
spoonler 2016-09-21T19:47:08Z
Mittwoch, 21.09.2016 um 21:47 Uhr

will kein Fass aufmachen aber ...
habe vor ca. 2 Wochen die erste Mail an UM gesendet mit der Bitte um Prüfung der Daten, nachdem ich mich überall ein wenig durchgelesen habe. Habe als Antwort die Mail am 10.09 bekommen:
Sehr geehrter Kunde, nach technischer Pruefung liegt kein Fehler seitens Unitymedia vor. Bei einem privaten Kabelmodem muessen Sie Ihre Rufnummer(n) eigenstaendig einrichten. Bitte ueberpruefen Sie auch Ihr(e) Endgeraet(e) und auch deren Verkabelung. Bei Fragen zu Ihren Endgeraeten und deren Einrichtung im Router wenden Sie sich bitte an den Hersteller oder Fachhaendler. Unterstuetzung hierzu finden sie ebenfalls unter www.unitymedia.de/kabelmodem   Ihr Unitymedia Team

Nach der Mail habe ich mich wieder hingesetzt, bei AVM gelesen, Einstellungen getestet, FB zurückgesetzt das WWW durchforstet usw....nix.
Eine erneute Bitte um Prüfung wurde seitens UM per Mail wurde gar nicht erst beantwortet.
Bin nicht ganz ungeschickt aber irgenwann zweifelt mann an sich sebst.

Es hat den Anschein das sich erst seitens UM was bewegt hat seit ich das Problem hier gepostet habe. Da hat wohl einer mit gelesen und dachte sich wohl ....... uns siehe da es läuft.

Der Jens scheint  ja wohl vom Serviceteam zu sein. Da läßt der  Hinweis nach "neuen Daten im Kundencenter zu schauen,.....das sich vieleicht was geändert hat" schon sehr tief blicken.

Die geänderten Daten Standen gestern defenitiv noch nicht da!
Der Ablauf ist ganz und gar nicht Kundenorientiert.
Grüße
Christian

Dateianhänge
    Ähnliche Fragen

    Horizon per WLAN mit der Fritz!Box verbinden

    Es hat mir keine Ruhe gelassen, dass sich meine Horizon, nach dem letzten Update, nicht mehr per WLAN mit meiner Fritz!Box verbunden hat. Es... mehr

    Ende des Routerzwangs und die Folgen bei Unitymedia

    Es soll ja im August 2016 der Routerzwang fallen, sprich man kann als Neukunde wählen ob man UM Hardware nimmt oder z.B. eine Fritzbox kauft. Wie... mehr

    Multimediadose oder Push-on-Adapter

    Es gibt zwei Möglichkeiten die UM Hardware anzuschließen. Entweder mit einer 3-Loch oder 4-Loch Multimediadose (MMD) oder bei einer... mehr

    Repeater

    Hallo,Leute! Wie verbinde ich den Fritz!Repeater 310 mit der Connect Box? Und falls nötig: Wie deaktiviere ich den Mac-Filter bei der Connect... mehr

    Firmware-DNS Glitch Technicolor TC7200

    Ich hatte schon Kontakt mit einer Dame vom Support, die war allerdings ein wenig überfordert.. Also nochmal: Technicolor 7200 Software Version:... mehr