AlexH
Frage in Installation Dienstag, 25.10.2016 um 20:52 Uhr

Fritz!Box Cable 6490 Rufnummer kann nicht freigeschaltet werden

Hallo!
Meine Box funktioniert prinzipiell, komme also ins Internet.
Frage ist ob ich die SIP-Daten richtig eingegeben habe.
FRitz!OS ist 6.62.
Beim Registrar steht bei mir nur eine Buchstabenkombination. Muss ich da noch etwas anhängen?
telefon.unitymedia.de oder so?
Habt Ihr direkt nur die Daten eingetragen?
Mehr zu diesem Thema:
Speichern Abbrechen
147 Antworten
thosim 2016-10-26T13:27:43Z
Mittwoch, 26.10.2016 um 15:27 Uhr
Antwort habe ich leider auch nicht, aber genau dasselbe Problem. Auch bei meinem Registrar fehlt hinten raus (.kabelbw.de) meiner Meinung nach was. Habe schon ein paar mal bei Unitymedia nachgefragt, auch wegen des kabelbw.de, aber auskennen tut sich da wohl leider keiner. Auf jeden Fall nicht die am Telefon. Jetzt schicken sie mir einen Techniker, auf meine Kosten natürlich (99€). 
thosim 2016-10-26T13:46:15Z
Mittwoch, 26.10.2016 um 15:46 Uhr
So sieht es bei mir aus. 
Vlkr 2016-10-26T15:27:39Z
Mittwoch, 26.10.2016 um 17:27 Uhr
Das gleiche Problem hier.bei einem anruf bei u nitymedia hies es..Ist Ihr eigener router,sind wir nicht zuständig.Internet geht telefon ncht,aber zahlen muss ich es.
Torsten Guide 2016-10-26T15:29:46Z
Mittwoch, 26.10.2016 um 17:29 Uhr
Fordert die Telefonie-Zugangsdaten schriftlich an, mit dem Hinweis, daß die aus dem Online Kundencenter nicht funktionieren. Setzt eine angemessene Frist und informiert ggfs. die Bundesnetzagentur bzw. die Schlichtungsstelle.
norar 2016-10-26T16:38:55Z
Mittwoch, 26.10.2016 um 18:38 Uhr
@thosim

sieht bei mir auch so aus.
habe alle erdenklichen konstellationen mit bawü ausprobiert, wo eigentlich zumindest eins gehen sollte.
******.kabelbw.de klappt natürlich auch nicht

auch mit "anderer kabelanbieter" settings erfolglos.

beim benutzernamen 0 weggelassen und mit 0 probiert. (wobei es beim kabelbw preset eine solche eingabemöglichkeit gar nicht gibt)


AlexH 2016-10-26T18:38:20Z
Mittwoch, 26.10.2016 um 20:38 Uhr

Habe heute bei AVM angerufen.
Die haben mich auf das hier verwiesen:
https://avm.de/service/internetzugang-einrichten/unitymedia/

Leider hat es nicht geholfen auch nicht mit dem neusten Fritz!OS 6.62
Der Assistent packt mir automatisch das .kabelbw dahinter.

AlexH 2016-10-26T18:41:07Z
Mittwoch, 26.10.2016 um 20:41 Uhr
Nachtrag: in den Systemereignissen steht was von DNS-Fehler.
Misch 2016-10-26T21:39:06Z
Mittwoch, 26.10.2016 um 23:39 Uhr
bei mir auch!
norar 2016-10-26T22:07:00Z
Donnerstag, 27.10.2016 um 00:07 Uhr
dito
Philip 2016-10-27T06:56:59Z
Donnerstag, 27.10.2016 um 08:56 Uhr
Selbiges Problem bei mir... Nervt.

Dateianhänge
    Ähnliche Fragen

    Horizon per WLAN mit der Fritz!Box verbinden

    Es hat mir keine Ruhe gelassen, dass sich meine Horizon, nach dem letzten Update, nicht mehr per WLAN mit meiner Fritz!Box verbunden hat. Es... mehr

    Warum wird in den FAQs auf die 01806 / 678 411 verwiesen?

    Ich habe mir mal einige FAQs angeschaut (Vertragswechsel, Kündigung). Hier wird immer auf die Nr. 01806 / 678 411 verwiesen. Das verstehe ich... mehr

    Ende des Routerzwangs und die Folgen bei Unitymedia

    Es soll ja im August 2016 der Routerzwang fallen, sprich man kann als Neukunde wählen ob man UM Hardware nimmt oder z.B. eine Fritzbox kauft. Wie... mehr

    Multimediadose oder Push-on-Adapter

    Es gibt zwei Möglichkeiten die UM Hardware anzuschließen. Entweder mit einer 3-Loch oder 4-Loch Multimediadose (MMD) oder bei einer... mehr

    Repeater

    Hallo,Leute! Wie verbinde ich den Fritz!Repeater 310 mit der Connect Box? Und falls nötig: Wie deaktiviere ich den Mac-Filter bei der Connect... mehr