Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
AlexH

Fritz!Box Cable 6490 Rufnummer kann nicht freigeschaltet werden

Hallo!
Meine Box funktioniert prinzipiell, komme also ins Internet.
Frage ist ob ich die SIP-Daten richtig eingegeben habe.
FRitz!OS ist 6.62.
Beim Registrar steht bei mir nur eine Buchstabenkombination. Muss ich da noch etwas anhängen?
telefon.unitymedia.de oder so?
Habt Ihr direkt nur die Daten eingetragen?
Speichern Abbrechen
147 Kommentare
2016-10-26T13:27:43Z
  • Mittwoch, 26.10.2016 um 15:27 Uhr
Antwort habe ich leider auch nicht, aber genau dasselbe Problem. Auch bei meinem Registrar fehlt hinten raus (.kabelbw.de) meiner Meinung nach was. Habe schon ein paar mal bei Unitymedia nachgefragt, auch wegen des kabelbw.de, aber auskennen tut sich da wohl leider keiner. Auf jeden Fall nicht die am Telefon. Jetzt schicken sie mir einen Techniker, auf meine Kosten natürlich (99€). 
2016-10-26T13:46:15Z
  • Mittwoch, 26.10.2016 um 15:46 Uhr
So sieht es bei mir aus. 
  • Bildschirminhalt erfassen-2.jpg
    Bildschirminhalt erfassen-2.jpg
2016-10-26T15:27:39Z
  • Mittwoch, 26.10.2016 um 17:27 Uhr
Das gleiche Problem hier.bei einem anruf bei u nitymedia hies es..Ist Ihr eigener router,sind wir nicht zuständig.Internet geht telefon ncht,aber zahlen muss ich es.
2016-10-26T15:29:46Z
  • Mittwoch, 26.10.2016 um 17:29 Uhr
Fordert die Telefonie-Zugangsdaten schriftlich an, mit dem Hinweis, daß die aus dem Online Kundencenter nicht funktionieren. Setzt eine angemessene Frist und informiert ggfs. die Bundesnetzagentur bzw. die Schlichtungsstelle.
2016-10-26T16:38:55Z
  • Mittwoch, 26.10.2016 um 18:38 Uhr
@thosim

sieht bei mir auch so aus.
habe alle erdenklichen konstellationen mit bawü ausprobiert, wo eigentlich zumindest eins gehen sollte.
******.kabelbw.de klappt natürlich auch nicht

auch mit "anderer kabelanbieter" settings erfolglos.

beim benutzernamen 0 weggelassen und mit 0 probiert. (wobei es beim kabelbw preset eine solche eingabemöglichkeit gar nicht gibt)


2016-10-26T18:38:20Z
  • Mittwoch, 26.10.2016 um 20:38 Uhr

Habe heute bei AVM angerufen.
Die haben mich auf das hier verwiesen:
https://avm.de/service/internetzugang-einrichten/unitymedia/

Leider hat es nicht geholfen auch nicht mit dem neusten Fritz!OS 6.62
Der Assistent packt mir automatisch das .kabelbw dahinter.

2016-10-26T18:41:07Z
  • Mittwoch, 26.10.2016 um 20:41 Uhr
Nachtrag: in den Systemereignissen steht was von DNS-Fehler.
2016-10-26T21:39:06Z
  • Mittwoch, 26.10.2016 um 23:39 Uhr
bei mir auch!
2016-10-26T22:07:00Z
  • Donnerstag, 27.10.2016 um 00:07 Uhr
dito
2016-10-27T06:56:59Z
  • Donnerstag, 27.10.2016 um 08:56 Uhr
Selbiges Problem bei mir... Nervt.

Dateianhänge
    😄
    Ähnliche Fragen

    Rufnummer aktiv nicht registriert

    Bin stinkesauer. Nachdem das Modem von UM seinen Geist aufgab, besorgte ich mir ein FB 6490. Inet läuft, aber jetzt seit 2 Wochen ohne Telefon!... mehr

    SIP Registrar BaWü

    Hallo, ich betreibe eine eigene FritzBox 6490 in BaWü. Ich benutze eine IP4 Adresse. Im Kundencenter wird als Registrar... mehr

    Eigene FB 6490, kein Ping und nur IPv4

    Hallo, ich habe mir eine eigene neue Fritzbox 6490 zugelegt. Diese habe ich auch gestern schon beim Kundendienst freischalten lassen (CM-Mac + SN)... mehr

    Telefon verlegen

    Hallo liebe Community, Ich stehe derzeit vor einem kleinen Problem, das aber anscheinend doch ein etwas größeres Ausmaß hat als von mir zuerst... mehr

    Anschluss Hardware Horizon + Fritzbox

    Hallo, folgende Installation durch Fachfirma über Unitymedia liegt vor: Kabelanschluss von Straße geht in Technikraum. Dort zunächst Eingang in... mehr