exiloesi
Frage in Kundenservice, Aktuelles Mittwoch, 09.11.2016 um 12:11 Uhr

Fehler in UM-Router oder TC7200 bei IPv6? (PLZ 63110)

Hallo Experten,
Ich bin auch ein DSlite geplagter Kunde und hatte meinen raspberry halbwegs erfolgreich von außen erreichbar (etwas problematisch weil von extern (Mobil/Arbeitsplatz) portmapper/ports teils gesperrt sind).
Seit letzten Donnerstag/Freitag (04.11.2016) komme ich aber nicht mehr dran, weil die externe v6 Adresse der Geräte hinter dem TC7200 nicht mehr erreichbar ist (wieistmeineip.de und Konsorten zeigen keine auch keine v6 Adresse mehr an, nur noch das CGN). Ich habe nichts, aber auch gar nichts geändert. Alle Geräte erhalten eine v6 Adresse und kommunizieren auch untereinander damit.
Mehrfacher Reboot (inkl. stromlos) und Werkseinstellungen haben nicht geholfen. Die Telefonhotline (der langsam sprechende Herr Hans Wöh...(?)) wollte mir weis machen, 192.168.178.3 sei meine externe v6 Adresse. Den Unterschied zwischen v4 und v6 sollte man schon kennen... Auf den versprochenen Rückruf des Technikers warte ich noch immer. Vermutlich hat Herr W das Problem schlichtweg nicht verstanden.
Ausgehendes tracert endet relativ schnell im Nirvana:
traceroute to www.heise.de (2a02:2e0:3fe:1001:7777:772e:2:85), 30 hops max, 80 byte packets
1 2a02:908:df18:5300❌x❌x (2a02:908:df18:5300❌x❌x) 0.545 ms 0.533 ms 0.417 ms
2 ph-7113a-ubr10k-01-bu1.dar.unity-media.net (2a02:908:df00:1: :1) 10.517 ms 16.714 ms 16.412 ms
3 * * *
4 * * *
5 * * *
Externer Ping zur Internet Adresse des TC7200 (/128) funktioniert seltsamerweise, aus dem LAN scheine ich v6 Adressen im Internet aber nicht zu erreichen. Die Firewall usw. habe ich testweise auch schon ausgeschaltet ->erfolglos.
Die Frage ist nun - lokales Problem des Modem/Routers oder bei UM? Und wie bekommt man die Technik zu einer Reaktion (habe weder Twitter noch Facebook)?
Hatte das Problem schon mal jemand?
Mehr zu diesem Thema:
Speichern Abbrechen
1 Antwort
exiloesi 2016-11-10T18:50:01Z
Donnerstag, 10.11.2016 um 19:50 Uhr
Kurzes Update für Interessierte: Nach erneuten Anrufen bei der Hotline wurde mir per SMS mitgeteilt, ich solle die Box per Hardware (Taster neben USB Port) auf die Werkseinstellungen zurücksetzen um das Problem zu lösen. Anders als zuvor hat die Box mehrfach neu gestartet bis sie sich wieder am Kabelnetz anmelden durfte, es sind aber noch immer alle Kanäle im Up- und Downstream "Gesperrt" (ist das normal?) Lustigerweise geht der Internetzugang über IPv4 trotzdem mehr oder weniger. 
Wie befürchtet, hat das Zurücksetzen aber auch dieses Mal nicht geholfen. Mal sehen ob ich wieder mehrere Tage auf eine Reaktion warten muss...

Dateianhänge
    Ähnliche Fragen

    Geräte nach Vertragsende zurücksenden

    Hallo Support-Team, ich habe meinen Vertrag gekündigt und noch Hardware von Unitymedia zu Hause. Wie kann ich die zurücksenden? Bekomme ich eine... mehr

    Unterschied zwischen IPv4 und IPv6?

    Ich lese oft, dass UM Kunden IPv4 behalten oder zurück haben wollen. Warum?  Was ist der Unterschied zwischen IPv4 und IPV6? Kann mir das... mehr

    Warum wird der Kunde beim Fritzbox OS Update von IPv4 auf IPv6 umgestellt?

    In der letzten Zeit fragen mich mehrere Leute bzw. ärgern sich, dass nach dem aktuellen Fritzbox OS Update der 6360 von IPv4 einfach ohne Info auf... mehr

    Wann werden Infos zu "Wifispot für unsere Kunden veröffentlicht"?

    Hierzu gibt es zig Fragen (z.B.): - Welche UM-Geräte sind betroffen - Welche Einschränkungen habe ich in meinem Gerät - Manche Kunden sehen... mehr

    Die Unitymedia Community öffnet ihre Pforten!

    Es ist soweit: Die offizielle Unitymedia Community geht an den Start! Wir heißen euch herzlich willkommen auf unserer neuen Plattform, auf der... mehr