Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
klaus612

Extrem langsamer Download bei eigener Fritzbox

Seit heute ist meine Fritzbox 6490 Cable (ganz normal im Laden gekauft) von UM aktiviert worden.
Die Einrichtung funktioniert problemlos, Internet geht, auch Telefon geht.
Die Fritzbox zeigt als Geschwindigkeit 112.6 Mbit/s download, 5.2 Mbit/s upload an. Soweit passt alles.
Allerdings ist der tatsächliche Download extrem langsam. Bei speedtest.net bekomme ich Download-Raten zwischen 0.1 und 0.3 MBit/s angezeigt. Und zwar nicht nur via WLAN, auch übers kabelgebundene LAN (1 GBit/s Verbindung zur Fritzbox)
Die Fritzbox ist bis auf die von UM vorgeschlagenen Änderungen zu IPv6 auf den Werkseinstellungen. Die Tips von AVM zu diesem Thema (siehe https://avm.de/service/fritzbox/fritzbox-6490-cable/wissensdatenbank/publication/show/468_Langsame-Internetverbindung-beim-Betrieb-am-Kabelanschluss/ ) haben nichts gebracht.
Die Upload-Geschwindigkeit ist übrigens meist in Ordnung (etwa 5MBit); nur der Download ist um den Faktor 50-100 langsam.
Irgendwelche Ideen was die Ursache sein könnte?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
331 Kommentare
2016-08-06T09:41:52Z
  • Samstag, 06.08.2016 um 11:41 Uhr
Mir ist jetzt aufgefallen, dass die Fritzbox unter "Kabel Informationen" eine sehr hohe Zahl von "nicht korrigierbaren Fehlern" anzeigt (viele tausend auf jedem Kanal obwohl es kaum Traffic gab). Möglicherweise gibt das einen Hinweis auf die Fehlerquelle?
2016-08-06T09:55:38Z
  • Samstag, 06.08.2016 um 11:55 Uhr
Ich habe hier das selbe Problem - Ping und Upload sind in Ordnung, der Download verhungert irgendwo bei 0,3Mb/s
2016-08-06T10:03:18Z
  • Samstag, 06.08.2016 um 12:03 Uhr
Das Problem habe ich seit Mittwoch. Die Technik schiebt die Schuld auf die eigene Fritzbox.
2016-08-06T10:31:04Z
  • Samstag, 06.08.2016 um 12:31 Uhr
Ah, dann bin ich ja zumindest nicht der einzige mit dem Problem. Das ist ja schonmal etwas beruhigend.

Ich habe heute mit der Hotline telefoniert. Diese sagt, es hätte bei der Aktivierung irgendein Problem gegeben und diese sei noch nicht abgeschlossen. Wann das Problem behoben wird konnte der Herr mir nicht sagen...
2016-08-06T10:41:30Z
  • Samstag, 06.08.2016 um 12:41 Uhr

Dann ist ja eventuell bald eine Lösung vorhanden...

Habt ihr bisher schon eigene Lösungsversuche unternommen? Firmwareupdates etc.?

2016-08-06T10:56:54Z
  • Samstag, 06.08.2016 um 12:56 Uhr
Bei mir wurde gestern ein neues Ticket für den Techniker geöffnet und eine Lösung bis zum Abend versprochen. Aber es hat sich bis heute niemand gemeldet und nichts getan.
Als ich heute Morgen erneut bei der Hotline angerufen hatte, sagte man mir, man könne nichts tun, da schon ein Ticket offen wäre.
2016-08-06T10:59:33Z
  • Samstag, 06.08.2016 um 12:59 Uhr
Wo hattest du das Ticket öffnen lassen? Im Kundendienst oder bei der Technik?
2016-08-06T11:10:01Z
  • Samstag, 06.08.2016 um 13:10 Uhr
Bei der Technik. Da die vom Kundendienst mich gleich zur Technik weitergeleitet hat.
2016-08-06T11:11:06Z
  • Samstag, 06.08.2016 um 13:11 Uhr
Wunderbar - dann werde ich die Herrschaften dort mal mit einem weiteren meiner Anrufe belästigen :D
2016-08-06T13:37:37Z
  • Samstag, 06.08.2016 um 15:37 Uhr
Jetzt habe ich auch noch ein Ticket bei AVM angelegt und Support Daten erstellt. Bei Ihnen ist so ein Problem bisher noch nicht bekannt gewesen.
Ich befürchte das Wochenende offline verbringen zu müssen.

Dateianhänge
    😄
    Ähnliche Fragen

    Frage zu Tarifumstellung und Horizon Box

    Hallo Zusammen, ich habe derzeit 2play 120 mit TC7200 und einem Netgear Router R7000 als Kaskade dahinter(Funktioniert ganz "ok"). Mein... mehr

    Positives Feedback - keine Frage

    Ich muss jetzt einfach mal sagen, dass die Aktivierung meiner neuen Fritzbox reibungslos vonstatten gegangen ist. Per Chat heute die Box angemeldet... mehr

    Welcher Repeater für Connect Box Highspeed?

    Wie auch immer soll ich hier 200 Zeichen vollkriegen? Das Problem ist ja ganz offensihtlich und einfach zu erklären: Hallo, welcher Repeater eignet... mehr

    Bei aktivem VPN weder Zugriff auf lokale noch auf externe Adresse

    Hallo liebe Mitstreiter, nach etlichen Telefonaten mit der UM-Hotline und AVM und Recherche im Internet habe ich mein Problem noch immer nicht... mehr

    Rufnummer registrieren bei eigener FB6490 geht nicht?

    eigen fb 6490, rufnummer aktiv aber nicht registriert, wie soll ich es schaffen. bin seit stunden dran? habe schon mal geschaftt, aber paar tage... mehr