Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
T1M

Extrem hohe Pings bzw. Schwankungen/Verbindungsabbrüche

Hallo,
habe mehrmals am Tag extrem hohe Pings, Online-Spiele sind somit nicht möglich. Habe einen 2play Anschluss mit 120mbit und ConnectBox, pings und tracerts sind gruselig. Tritt sowohl mit LAN als auch über WLAN auf, die ConnectBox startet sich tagsüber auch oft selbständig neu nach Verbindungsverlust etc. Problem scheint sowohl mit IPv4 als auch mit IPv6 vorhanden zu sein. Mit dem Speedtest von UnityMedia erhalte ich gute Ping-Werte (IPv6), der Jitter ist jedoch sehr hoch (200ms+), mit einem Speedtest der Telekom (IPv4) ist der schlechte Ping von 100+ nachvollziehbar.
Eigentlich bin ich ja von der Telekom weg um vernünftige Pings zu haben, damit ich normal spielen kann.
Viele Grüße
Tim
C:\Users\Tim>ping 8.8.4.4
Ping wird ausgeführt für 8.8.4.4 mit 32 Bytes Daten:
Antwort von 8.8.4.4: Bytes=32 Zeit=100ms TTL=47
Antwort von 8.8.4.4: Bytes=32 Zeit=282ms TTL=47
Antwort von 8.8.4.4: Bytes=32 Zeit=192ms TTL=47
Antwort von 8.8.4.4: Bytes=32 Zeit=41ms TTL=47
C:\Users\Tim>ping ipv6.google.com
Ping wird ausgeführt für ipv6.l.google.com [2a00:1450:4016:803: :200e] mit 32 Bytes Daten:
Antwort von 2a00:1450:4016:803: :200e: Zeit=21ms
Antwort von 2a00:1450:4016:803: :200e: Zeit=24ms
Antwort von 2a00:1450:4016:803: :200e: Zeit=510ms
Antwort von 2a00:1450:4016:803: :200e: Zeit=601ms
C:\Users\Tim>tracert -4 google-public-dns-b.google.com
Routenverfolgung zu google-public-dns-b.google.com [8.8.4.4]
über maximal 30 Hops:
1 5 ms 11 ms 8 ms compalhub.home [192.168.0.1]
2 420 ms 463 ms 478 ms HSI-KBW-85-216-127-235.hsi.kabel-badenwuerttemberg.de [85.216.127.235]
3 379 ms 251 ms 204 ms 84.116.190.21
4 19 ms 16 ms 20 ms de-fra03b-ri1-ae10-0.aorta.net [84.116.132.178]
5 20 ms 19 ms 20 ms 213.46.177.42
6 16 ms 81 ms 28 ms 216.239.58.17
7 17 ms 21 ms 17 ms 216.239.57.184
8 41 ms 21 ms 20 ms 108.170.232.79
9 104 ms 120 ms 30 ms 216.239.47.135
10 174 ms 24 ms 28 ms 209.85.246.119
11 23 ms * * 209.85.246.119
12 * 207 ms 189 ms google-public-dns-b.google.com [8.8.4.4]
Speichern Abbrechen
2 Kommentare
2016-09-03T22:25:34Z
  • Sonntag, 04.09.2016 um 00:25 Uhr
Du hast einen IPv6-Anschluss mit DSlite, das bedeutet, du hast keine private IPv4 mehr. Daher bringt dir ein IPv4-Ping nix.
Wenn du aber Verbindungsabbrüche hast, solltest du die Störung melden und die Leitung (und ggfs. auch die Connectbox) überprüfen lassen. Evtl. liegt da der Hund begraben.
2016-09-04T21:52:39Z
  • Sonntag, 04.09.2016 um 23:52 Uhr
Nach Telefonat mit Hotline (Leitungsstörung wurde erkannt) bekam ich ein paar Stunden später eine SMS mit Anweisungen zur Behebung (ConnectBox Werksreset etc.), seither alles i.O.

Dateianhänge
    😄
    Ähnliche Fragen

    Seit Tagen massiv schlechte Internetverbindung - Kundendienst meldet sich nicht

    Hallo, seit einigen Tagen habe ich massive Probleme mit der Internetverbindung. Eigentlich sollten wir eine 100Mbit-Leitung haben ... allerdings... mehr

    Seit vier Tagen kein Internet, TV, Telefon

    Seit vier Tagen nun kein TV, kein Internet und kein Telefon! Bei der Servicehotline komm ich garnicht erst durch! Eine e-mail o.ä. seitens UM (von... mehr

    Fernsehen in Singen Htwl gestört

    Sehr geehrte Damen und Herren Leider habe ich meine Kundennummer nicht zur Hand und nutze darum diesen Weg Wir wohnen in Singen (...) Ganz... mehr

    Internet und Telefonstörung nrw

    Funktioniert bei noch jemandem seit 20. Juni 2017 im Kreis Höxter weder Internet noch Telefon? Der Router blinkt nur ständig ! Weder durch den... mehr

    Gesendete und empfangene Mails

    Hi! Wenn ich mich nicht ganz irre, gab es im alten Kundencenter ein Menü, indem man seine Mails an bzw. von UM nochmals nachlesen konnte. Also die... mehr