Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
ProBrandTex

Ethernet verfügt über keine IP Adresse Konfiguration

Mein PC hat der IP Adresse verloren. Ich habe mit cmd versucht, auch mit ein anderer, und immer wieder keine Lösung.
Was soll ich machen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
27 Kommentare
2016-08-28T08:07:18Z
  • Sonntag, 28.08.2016 um 10:07 Uhr
Hast du vielleicht DHCP deaktiviert?
2016-08-28T13:20:35Z
  • Sonntag, 28.08.2016 um 15:20 Uhr
Ja. Habe ich schon probiert
2016-08-28T13:31:15Z
  • Sonntag, 28.08.2016 um 15:31 Uhr
Wenn ich keine Lösung habe, muss ich mein Windows noch mal installieren?
2016-08-28T14:56:24Z
  • Sonntag, 28.08.2016 um 16:56 Uhr
Was für eine IPv4 zeigt denn der PC an? (169.x.x.x)
Eine komplette Windows-Installation macht man nicht so schnell.
Welchen Router hast du?
Welches Windows hast du?
Hat dieses Konfiguration schon mal funktioniert?
Ist zwischen dem PC und dem Router irgendwas anderes als 1 Stück LAN-Kabel (z.B. DLAN)
2016-08-29T07:30:18Z
  • Montag, 29.08.2016 um 09:30 Uhr
Hallo.
Mein System ist auf englisch. Der IPv4 zeigt mir gar nichts. Er ist komplett leer. Ich habe versucht manuell wider der IPv4 machen, aber bemerkt auch nicht.
Diese Konfiguration hat immer funktioniert zeit 2 Jahre. Mein Router ist Model TC 7200 U, Rating 12 v. Mein System ist Windows 10, 64 bit. Zwischen Router und PC habe ich nur 1 Stück Lan-Kabel, und nicht mehr, erlich.

Ich brauche noch Ihre Hilfe

Bis gleich.
2016-08-29T08:03:51Z
  • Montag, 29.08.2016 um 10:03 Uhr
DHCP aktivieren und ggfls. mal den Router neustarten.
2016-08-29T08:47:04Z
  • Montag, 29.08.2016 um 10:47 Uhr
Habe ich schon probiert. DHCP aktiv ist, Der Router neugestartät. Und keine Lösung. Das ist komisch, weil Wireless funktioniert . Zu Hause habe ich auch Tablet un 2 Handy . Aber der Laptop wollte nicht beim Router und auch nicht bei Wireless . Wahrscheinlich ist er kaputt . Was glauben Sie den .
2016-08-29T09:54:40Z
  • Montag, 29.08.2016 um 11:54 Uhr
Ich vermute mal stark, dass du dann irgendwas im Windows kaputtkonfiguriert hast.
2016-08-29T10:02:20Z
  • Montag, 29.08.2016 um 12:02 Uhr
Das habe auch gedacht. Was soll ich tun ? Soll ich der Windows noch mal installieren ?
2016-08-29T10:17:02Z
  • Montag, 29.08.2016 um 12:17 Uhr
1. Was zeigt cmd - ipconfig an?
Wenn hier wirklich gar nichts kommt:

2. Steht im Gerätemanager das LAN-Gerät mit "!" drinn oder ist womöglich gar keines vorhanden?
3. Ist die LAN-Verbindung aktiv?

Dateianhänge
    😄
    Ähnliche Fragen

    Hotline hat aufgelegt

    Hotline! Hilfe?. Erst 25 Minuten gewartet, vorab alle Angaben gemacht, dann nur patzige Antworten bekommen nach Nachfrage warum die Angaben jetzt... mehr

    Kann mich nicht mehr Anmelden und m. Passwort nicht ändern seit Tagen was tun?

    Ich kann mich seit Tagen nicht mehr anmelden und wenn ich mein Passwort ändern will,kann es nicht aktualisiert werden. Soll es zu einem späteren... mehr

    Horizon Go aktivieren?

    Hallo zusammen, wir haben zur Zeit über Unitymedia den Tarif 3play400fly gebucht und wollen Horizon Go aktivieren. Leider funktioniert das nicht.... mehr

    Ist euer Anschluss auch so schwankend

    Seit nunmehr über zwei Jahren kämpfen wir mit 15 Technikern ca 100 anrufen mit Wartezeiten von bis zu 90 Minuten Die kriegen das nicht hin eine... mehr

    Connect Box nicht mehr erreichbar

    Kann Connect Box mit ping erreichen vom lokalen Netz aus. Aber die Weboberfläache ist nicht erreichbar mehr (nur port 53 und 5000 offen, 80/443... mehr