Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Akam

Empfangen keine Privatsender mehr

Hallo zusammen,
seit der Umstellung vor ein paar Tagen empfangen wir keine Privatsender mehr. Wir haben zwei Fernseher, bei beiden einen Sendersuchlauf durchgeführt, er findet auch die Privatsender, aber es kommt kein Bild, stattdessen die Meldung "Dieses Programm kann nicht empfangen werden" usw. Diesen Effekt hatten wir vor Umstellung immer beim ZDF. Öffentlich-rechtliche Sender funktionieren einwandfrei (jetzt auch ZDF), insofern kann es keine Problem mit dem Anschluss bzw. der Verkabelung sein.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
6 Kommentare
2017-09-28T06:20:56Z
  • Donnerstag, 28.09.2017 um 08:20 Uhr
Hallo!
Haben sie sich schon mit der neu Sortierung der Sender Vertraut gemacht ? Welchen Sender bekommen sie Aktuell auf dem Programmplatz 303 ?
Haben sie schon einen Werksreset Ihres Empfangs Geräts durchgeführt?
2017-09-28T06:29:57Z
  • Donnerstag, 28.09.2017 um 08:29 Uhr

Danke - haben wir  alles probiert. Die Sender sitzen auf den Programmplätzen ab 300, ich glaube, auf der 303 müsste RTL sein. Werksreset des Fernsehers haben wir auch gemacht....leider kein Effekt.

2017-09-28T06:45:51Z
  • Donnerstag, 28.09.2017 um 08:45 Uhr
Ein mindestens doppelt abgeschirmtes Antennenkabel wird auch genutzt ?
Sind beide Geräte an die selbe TV Dose angeschlossen?
2017-09-28T06:48:48Z
  • Donnerstag, 28.09.2017 um 08:48 Uhr
....sind zwei unertschiedliche TV-Dosen, Antennenkabel....hab ich keine Ahnung, muss ich mal schauen. Werde aber auch Unitymedia dsbzgl. einmal anrufen....
2017-09-28T07:41:49Z
  • Donnerstag, 28.09.2017 um 09:41 Uhr
Das ist eine Gute Idee dann bekommt man das bestimmt geklärt . Einen Schönen Tag noch
2017-09-28T07:43:03Z
  • Donnerstag, 28.09.2017 um 09:43 Uhr
Danke, wünsche ich auch!

Dateianhänge
    😄