Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gelöschter Nutzer
  • Gelöschter Nutzer

Eigenes Gateway mit IPv6/DS-Lite erfolgreich?

Tragen wir mal ein paar Fakten zusammen: http://www.golem.de/news/routerfreiheit-noch-kein-ipv6-bei-vodafone-mit-eigenem-avm-kabelmodem-1608-122588.html
Bei Unitymedia sieht es anscheinend genau so aus.
Aufgrund einiger Meldungen ist sogar möglich dass sich dieser Effekt auf alle gekauften Geräte bezieht. Die 6490 taucht ja nur deshalb verstärkt auf, weil sie hier Marktführer sind und in Deutschland derzeit keine anderen Geräte angeboten werden. Manche kaufen andere Geräte im Ausland.

Nun zur Frage:
Hat irgendjemand ein eigenes Gerät mit IPv6/DS-Lite erfolgreich am laufen?
Es wäre hilfreich, wenn wir das Modell und das Bundesland wissen würden.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
3 Kommentare
2016-08-19T22:46:27Z
  • Samstag, 20.08.2016 um 00:46 Uhr
Ich glaube hier meldet sich keiner, die hängen alle in der UM Warteschleife und warten auf Hilfe
2016-08-20T09:35:20Z
  • Samstag, 20.08.2016 um 11:35 Uhr
Schau mal in den Thread "Routerfreiheit - Das Popcorn steht bereit ...".
Dort haben einige die 6490 oder auch das Hitron Modem im Einsatz.
Im Zweifel auch mit IPv6 da es Probleme beim Einrichtung der Telefonie gab.
Diese funktioniert nur über IPv6 und im Standard versucht es die Fritzbox über IPv4.

Mein Hitron ist endlich durch den Zoll und sollte bald ankommen.
Die 7580 ist gestern bestelt worden aber hat 3 bis 4 Tage Lieferzeit laut MediaMarkt.
Wenn alles hier ist kann ich berichten.

Gruß
2016-08-20T09:54:18Z
  • Gelöschter Nutzer
  • Samstag, 20.08.2016 um 11:54 Uhr
und genau ein Beitrag berichtete bei einem Hitron auch von diesem 0,3 Download.
Leider stand nicht dabei, ob er IPv6 nutzt.
Die Sache hat sich wg. dem kranken Workaround von AVM "schalte IPv6 an den Clients ab" etwas überholt.
Wenn das beim Hitron <> Nichtfritzbox-Router auch so ist, sollte es klar sein, wo Hand angelegt werden muss.

Dateianhänge
    😄
    Ähnliche Fragen

    Wifispot Passwort Falsch?

    Hallo, Ich habe das 2play JUMP 150 seit 4Tagen und wollte mir gerade den WlanHotspot einrichten, Ich habe den WifiHotspot Aktiviert (Connect box... mehr

    Internet surfen ja, Online-Games nein - Hilfe

    Hallo Leute, Ich habe seit gestern folgendes Problem: ich habe ganz normalen Internet-Zugang und kann auch ganz einfach im Netz surfen, Youtube... mehr

    Service unitymedia

    Seit ca. 1 Jahr habe ich eine 400 Mbit Leitung. Zu Anfang habe ich auch die 400 Mbit im Download gesehen. Nach kurzer Zeit waren aber nur noch... mehr

    Hd recorder

    Hallo hab seit heute von Unitymedia den hd herizon hd recorder ich kann aber keine verbindung mit dem wlan herstellen , beim suchen finde ich mein... mehr

    Internetverbindung bricht öfters mal ab

    Hallo liebe community, seit über 6 Jahren bin ich bei Kabel-BW, jetzt ja Unitymedia, über ARRIS Modem TM502B/220 und WLAN Router TP LinkF72200. Vor... mehr