Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Dave90

Eigene Fritzbox 6490- Telefonie - SIP Credentials eintragen

Guten Tag, habe eben meine eigene Fritzbox 6490 nach dem Telefonat mit UM angeschlossen (Seriennummer und MAC angegeben) und Internet läuft auch. Habe mir dann die Telefonierten aus dem Kundencenter besorgt und im FB Menü eine neue Rufnummer eingerichtet. Dazu habe ich bei Kabelanbieter Unitymedia NRW ausgewählt und Benutzername Kennwort und Register aus dem Kundencenter eingetragen, Vorwahl und Rufnummer ausgefüllt und siehe da ... "Die Prüfung der Telefonie ist fehlgeschlagen. Die Anmeldung beim Telefonieanbieter ist gescheitert. Prüfen Sie die eingegebenen Zugangsdaten für die Telefonie."
Habe dann noch ein bisschen an den Einstellungen romprobiert, aber ohne Erfolg.
Kann jemand vllt. kurz seine Einstellungen durchgeben, die er gemacht hat? Das von Unitymedia vorgeschlagene umstellen von nur ipv4 auf ipv4 & ipv6 geht nicht, da ich die Einstellung nicht angezeigt bekomme (Ja ich habe die erweitere Ansicht aktiviert). Der Router ist von Routermiete.de, die geben auf ihrer Website auch eine Anleitung, aber auch mit der funktioniert es nicht...
Speichern Abbrechen
9 Kommentare
2016-10-26T18:14:10Z
  • Mittwoch, 26.10.2016 um 20:14 Uhr
Welches Fritz OS ist auf der Box ?
2016-10-26T18:28:05Z
  • Mittwoch, 26.10.2016 um 20:28 Uhr
Os 06.62 (aktuell)
2016-10-26T19:06:19Z
  • Mittwoch, 26.10.2016 um 21:06 Uhr
Hatte ich schon gefunden und gel sen. Hilft aber nicht weiter!
Oder meinst du die Zugangsdaten schriftlich anfordern?
2016-10-26T19:41:29Z
  • Mittwoch, 26.10.2016 um 21:41 Uhr
Wann hast du die SIP Daten erhalten ?
Es gab am Anfang einige Fälle bei denen die Daten nach einigen Stunden geändert wurden.
Einfach nochmal ins Kundencenter gucken.
Ansonsten bleibt leider nur die Hotline ...
2016-10-26T20:18:27Z
  • Mittwoch, 26.10.2016 um 22:18 Uhr
Hat sich noch nichts geändert, war aber erst so gegen 17 Uhr heute. Also muss ich sonst nichts beachten bei den Einstellungen? Kann ja auch sein dass der Fehler bei mir liegt.

Hier mal ein Screenshot meiner Einstellungen:

  • fritzbox_einstellungen.png
    fritzbox_einstellungen.png
2016-10-27T08:57:57Z
  • Donnerstag, 27.10.2016 um 10:57 Uhr
Steht hinter dem ss83 noch-v4, also ss83-v4.
2016-10-27T08:59:50Z
  • Donnerstag, 27.10.2016 um 10:59 Uhr
Nach einigem stöbern bin ich auch genau darauf gestoßen @foerde2012 und habe, da ich noch einen reinen ipv4 anschluss habe -v4 nachgetragen und siehe da: es funktioniert Wenn auch 5 min zu spät vielen Dank für den Tipp
2016-11-12T10:20:16Z
  • Samstag, 12.11.2016 um 11:20 Uhr
Unfassbar! Das war auch bei mir das Problem! @foerde2012: Danke für diese Antwort!
Hätte mir stundenlange Hotline-Warteschleifen ersparen können! Warum steht denn das nirgends?

Dateianhänge
    😄
    Ähnliche Fragen

    SIP Registrar BaWü

    Hallo, ich betreibe eine eigene FritzBox 6490 in BaWü. Ich benutze eine IP4 Adresse. Im Kundencenter wird als Registrar... mehr

    Telefonie einrichten bei Fritzbox 6490 funktioniert nicht

    Hallo Zusammen, es gibt ja schon einige Einträge zu dem Thema. Bei mir geht gar nix. Auch nach den dritten neuen SIP-Daten. Gestern kamen die... mehr

    Rufnummer aktiv nicht registriert

    Bin stinkesauer. Nachdem das Modem von UM seinen Geist aufgab, besorgte ich mir ein FB 6490. Inet läuft, aber jetzt seit 2 Wochen ohne Telefon!... mehr

    Eigene Fritzbox, SIP Credentials fehlen

    Hallo Zusammen, letzte Woche Donnerstag habe ich meine eigene Fritzbox 6490 in Betrieb genommen. Zuerst brav den Kundendienst angerufen und CM Mac... mehr

    Eigene FB 6490, kein Ping und nur IPv4

    Hallo, ich habe mir eine eigene neue Fritzbox 6490 zugelegt. Diese habe ich auch gestern schon beim Kundendienst freischalten lassen (CM-Mac + SN)... mehr