Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
meltzow

Eigene FB 6490, kein Ping und nur IPv4

Hallo,
ich habe mir eine eigene neue Fritzbox 6490 zugelegt. Diese habe ich auch gestern schon beim Kundendienst freischalten lassen (CM-Mac + SN) und die Daten dort auch bestätigen lassen.
Leider haben ich jetzt 24 Stunden immer noch Internetzugang damit. Das alte Modem funktioniert immer weiterhin.
Ich kann nur das Übertragene Gateway mit IPv4 anpingen, die DNS Server (oder sonstige externe IPs) nicht. IPv6 geht gar nicht (siehe Log).
Hier meine Log aus der FB:
09.03.17
18:50:17 Internetverbindung IPv6 konnte nicht aufgebaut werden: Keine Antwort auf Router Solicitation. Möglicherweise bietet Ihr Internetanbieter kein natives IPv6 an.
09.03.17
18:50:01 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 10.156.149.242, DNS-Server: 80.69.96.12 und 81.210.129.4, Gateway: 10.156.128.1
09.03.17
18:49:53 Internetverbindung wurde getrennt.
09.03.17
18:48:08 Die FRITZ!Box-Einstellungen wurden über die Benutzeroberfläche geändert.
09.03.17
18:43:56 Anmeldung an der FRITZ!Box Benutzeroberfläche von IP-Adresse 192.168.178.21.
09.03.17
18:43:23 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 10.156.149.242, DNS-Server: 80.69.96.12 und 81.210.129.4, Gateway: 10.156.128.1
09.03.17
18:43:18 Internetverbindung IPv6 konnte nicht aufgebaut werden: Keine Antwort auf Router Solicitation. Möglicherweise bietet Ihr Internetanbieter kein natives IPv6 an.
09.03.17
18:43:18 Internetverbindung IPv6: DHCPv6-Fehler mit Fehlergrund 7 (got no aftr)
09.03.17
18:43:07 WLAN-Übertragungsqualität durch reduzierte Kanalbandbreite erhöht (2,4 GHz).
09.03.17
18:42:58 Kabel-Internet ist verfügbar.
09.03.17
18:42:30 Kabel-Internet antwortet nicht (Keine Synchronisierung).
09.03.17
18:42:29 Kabel-Internet ist verfügbar.
Ebenfalls stehem im Kundencenter unter Telefonie auch keine Zugangsdaten, welche ich später auch in die FB eingeben muss. Die Streamdaten: download 1.1 Mbit/s upload 262 kbit/s
Hab auch bereits meine FB auf werkseinstellungen zurückgesetzt und alles nochmal booten lasssen.
Hat noch jemand eine Idee? Wäre super, wenn ihr mir helfen könnt.
Danke
Speichern Abbrechen
Richtige Antwort
2017-03-14T12:56:19Z
  • Dienstag, 14.03.2017 um 13:56 Uhr
hajodele:
Die Zeitrechnung von UM hat wenig mit einer Uhr im herkömmlichen Sinn zu tun.

z.B. kommt bereits heute die Meldung, dass das Kundencenter ab Montag teilweise nicht erreichbar ist 😎

Na wenn wir hier schon die Möglichkeit haben, informieren wir euch doch lieber frühzeitig als zu spät. Dafür haben wir die schöne Funktion mit der Einblendung auf der Startseite.
8 weitere Kommentare
2017-03-09T18:46:25Z
  • Donnerstag, 09.03.2017 um 19:46 Uhr
Du kannst entweder geduldig warten, bis dein altes Gerät nicht mehr geht
oder du kannst immer wieder die schöne Warteschleifenmusik ertragen.
Mehr kannst du nicht tun
2017-03-09T18:50:54Z
  • Donnerstag, 09.03.2017 um 19:50 Uhr
echt? man hat mir gesagt nach max 2h ist das erledigt. Und beim erneuten Anruf hat man mir nochmals versichert, ja es sollte funktionieren, obwohl der alte Route noch funktioniert. GGGRRRRR.
Danke für den Hinweis. Sobald die alte also nicht mehr funktioniert, ist das Go für die Neue?!. 
2017-03-09T19:00:13Z
  • Donnerstag, 09.03.2017 um 20:00 Uhr
Die Zeitrechnung von UM hat wenig mit einer Uhr im herkömmlichen Sinn zu tun.

z.B. kommt bereits heute die Meldung, dass das Kundencenter ab Montag teilweise nicht erreichbar ist 😎
2017-03-10T09:12:38Z
  • Freitag, 10.03.2017 um 10:12 Uhr
Es ist ja auch sinnvoll Wartungsarbeiten frühzeitig anzukündigen. Das machen die meisten Internetseiten, die ich kenne, auch so.
Richtige Antwort
2017-03-14T12:56:19Z
  • Dienstag, 14.03.2017 um 13:56 Uhr
hajodele:
Die Zeitrechnung von UM hat wenig mit einer Uhr im herkömmlichen Sinn zu tun.

z.B. kommt bereits heute die Meldung, dass das Kundencenter ab Montag teilweise nicht erreichbar ist 😎

Na wenn wir hier schon die Möglichkeit haben, informieren wir euch doch lieber frühzeitig als zu spät. Dafür haben wir die schöne Funktion mit der Einblendung auf der Startseite.
2017-03-23T13:17:04Z
  • Donnerstag, 23.03.2017 um 14:17 Uhr
Hallo meltzow,

wie wurde denn das Problem letztendlich gelöst?
Ich versuche seit Montag, meine Fritzbox in Betrieb zu nehmen und habe exakt die gleichen Probleme.

MfG

2017-03-23T13:28:39Z
  • Donnerstag, 23.03.2017 um 14:28 Uhr
Hi, 
ja endlich ist es gelöst. Ich habe mich den Support per Mail angeschrieben, weil ich nicht stundenlang in der Warteschleife hängen wollte. Daraufhin rief man mich wenigen Stunden später an und teilte mir mit, dass es jetzt funktionieren sollte. Meine Skepsis äußerte ich dann noch mal aber ich hatte gute Hoffnung. Später am Abend hatte auch noch die gleichen Probleme. Erst ein vollständiger Reset der FB auf Werkseinstellungen hat das Problem gelöst. Scheinbar überträgt der beim Initial-Start andere Daten ins Kabel. Wenige Tage später kamen dann auch meine Telefoneinstellungen als Brief und nicht wieder hier in der FAQ vesprochen im Onlineportal sichtbar. Seid dem funktioniert alles wieder. 
2017-03-23T13:44:07Z
  • Donnerstag, 23.03.2017 um 14:44 Uhr
Hatte gestern auch einen Reset auf Werkseinstellungen durchgeführt, aber danach waren immer noch die alten Probleme da.
Fehlermeldungen wie oben beschrieben, falschen Kabel-Down- und Upload-Geschwindigkeit, keine Zugangsdaten für Telefonie im Kundencenter, falsches "aktives" Gerät bei Telefonie und Internet (die alte von Unitymedia gemietete Fritzbox und nicht mein neues Gerät). Habe seit Montag zweimal täglich mit der Hotline telefoniert, x-mal die MAC-Adresse und Seriennummer bestätigt, aber bisher wurden die Probleme nicht gelöst.
Werde dann heute abend die nächsten Versuche unternehmen und ggf. auch den Weg per Email beschreiten.
MfG

2017-03-23T22:59:21Z
  • Donnerstag, 23.03.2017 um 23:59 Uhr
Hallo mho68,

wenn du eine Facebook- oder Twitter-Account hast, wende dich per PN an www.facebook.com/unitymediahilfe bzw. www.twitter.com/unitymediahilfe. Schreib direkt deine Daten mit rein (KD-Nr., Name, Anschrift & Geb.-Datum) und schildere kurz das Problem. Du kannst noch ein Foto der FB mit den Daten anhängen oder die S/N und CM MAC in die PN mit reinpacken.

Dateianhänge
    😄
    Ähnliche Fragen

    Telefon verlegen

    Hallo liebe Community, Ich stehe derzeit vor einem kleinen Problem, das aber anscheinend doch ein etwas größeres Ausmaß hat als von mir zuerst... mehr

    Unitymedia Portfreigabe einrichten für RaspberryPi/IPv6?

    Ich möchte mit meinem raspberry eine kleine seite online stellen. ich habe mir über ddns eine weiterleitung zu meinem raspy(einmal als ipv4 und... mehr

    UM Connect Box als Ersatz des Cisco-Routers in Verbindung mit Fritzbox/VPN

    Hallo zusammen, in der Vergangenheit habe ich einen Cisco-Router gehabt, hinter welchen ich eine FritzBox 7390 geschaltet habe. Über die Fritzbox... mehr

    Seit Vertragsbeginn nur Probleme mit Unitymedia

    Guten Tag zusammen. Mein Trauerspiel mit UM wird wahrscheinlich nie ein Ende nehmen.😩 Vorweg: Ich war von 2007-2010 schon mal Kunde bei UM... mehr

    Routerfreiheit, Portweiterleitung und eigener Router

    Erstens, entschuldigen Sie bitte mein Deutsch (Ich gib mein bestes um verständlicher zu sein). Nun zum punkt, vor ein paar Tagen habe Ich... mehr