Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Lilly

Der Internetzugang funktioniert nur sehr eingeschränkt.

Momentan ist das Cisco Modem mit dem Kabelanschluss verbunden. Lan direkt aus dem Modem funktioniert auch einwandfrei. Wenn ich jetzt aber einen Router, egal ob Fritzbox 6360 oder TP-Link, anschließe ist der Internetzugang sehr schlecht. (Seltsamerweise laden vereinzelte Websites sowie Youtube-Videos bei der WLAN verbindung durch die Fritzbox einwandfrei)
Was kann ich machen?
Speichern Abbrechen
6 Kommentare
2016-06-02T06:55:49Z
  • Donnerstag, 02.06.2016 um 08:55 Uhr
Könnte ich mit der Fritzbox 6360 das Modem ersetzen falls der Router registriert werden kann
2016-06-02T08:09:55Z
  • Donnerstag, 02.06.2016 um 10:09 Uhr
Du kannst das Modem nicht selbst ersetzen. Fremde Geräte schaltet Unitymedia nicht frei, zumal die Herkunft der Fritzbox eher fraglich ist, da diese aktuell gar nicht im freien Handel vermarktet wird.
Wie hast du den am Modem angeschlossenen Router konfiguriert?
2016-06-02T08:51:10Z
  • Donnerstag, 02.06.2016 um 10:51 Uhr
Hey Lilly,
Du kannst evtl. ab dem 1.8. die Fritzbox freischalten lassen. Allerdings setzt das wahrscheinlich voraus, daß diese nicht illegal verkauft wurde und sich noch im Eigentum von Unitymedia befindet.
Frag einfach beim Kundenservice nach Deinen Zugangsdaten, UM will die für Neu- wie für Bestandskunden bekannt geben. Das Ganze wird aber wie gesagt erst mit Inkrafttreten des Gesetzes gegen den Routerzwang ab 1.8.16 funktionieren.
Torsten
2016-06-02T11:49:19Z
  • Donnerstag, 02.06.2016 um 13:49 Uhr
Im Grunde habe ich den Router nur angeschlossen und mehrmals auf die werkeinstellungen zurückgesetzt Wenn ich auf der fritz.box Seite nachsehe werden meine Geräte als verbunden angezeigt. Allerdings steht unter dem Punkt: Verbindungen- Internet - nicht verbunden und unter Anschlüsse - Kabel - wird verbunden.
2016-06-02T11:58:25Z
  • Donnerstag, 02.06.2016 um 13:58 Uhr
Das liegt daran, daß die Fritzbox versucht, sich das nicht vorhandene Config-File von den UM-Servern zu laden. Das wird so nicht klappen, da deinem Anschluss das Cisco-Modem zugeordnet ist.
Was Du versuchen kannst, ist die Fritzbox quasi als WLAN-Router an das Cisco-Modem anzuschließen - oder eben bis August warten und dann die Fritzbox freischalten lassen.
Torsten
2016-06-02T12:11:36Z
  • Donnerstag, 02.06.2016 um 14:11 Uhr
Ok, danke. Dann werde ich das mal versuchen.

Dateianhänge
    😄
    Ähnliche Fragen

    Ständige Internetunterbrechungen beim WLAN

    Hallo an alle, ich besitze das Technicolor TC7200 als Router mit einer 50 Mbit Leitung. Mein Problem ist das ständig die Internetverbindung beim... mehr

    Kein WLan konfigurierbar

    Ich habe ein Problem. Seit Sonntag habe ich kein WLan mehr. Die SSID wird angezeigt; es kommt aber dann keine Verbindung zum Internet. Ich... mehr

    Internet-Verbindungsprobleme / Abbrüche mit Horizon

    Hallo zusammen, brauche Hilfe, etliche Versuche sind gescheitert, ein stabiles Internet hinzubekommen. Habe die Horizonbox seit 1,5 Jahren und... mehr

    WLAN / Lan disconnects / Modem Neustart // TC7200

    Hallo Zusammen, ich bin seit vielen Jahren Kunde bei UM und hatte eigentlich nie irgendwelche Probleme mit meiner Leitung und falls doch mal etwas... mehr

    Anmelden auf den Technicolor?

    Hallo zusammen Ich habe seit fast zwei Jahren den Technicolor. Ich habe vor das WLAN Passwort zu ändern und muss mich dafür auf den Router... mehr