Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Lilly

Der Internetzugang funktioniert nur sehr eingeschränkt.

Momentan ist das Cisco Modem mit dem Kabelanschluss verbunden. Lan direkt aus dem Modem funktioniert auch einwandfrei. Wenn ich jetzt aber einen Router, egal ob Fritzbox 6360 oder TP-Link, anschließe ist der Internetzugang sehr schlecht. (Seltsamerweise laden vereinzelte Websites sowie Youtube-Videos bei der WLAN verbindung durch die Fritzbox einwandfrei)
Was kann ich machen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
6 Kommentare
2016-06-02T06:55:49Z
  • Donnerstag, 02.06.2016 um 08:55 Uhr
Könnte ich mit der Fritzbox 6360 das Modem ersetzen falls der Router registriert werden kann
2016-06-02T08:09:55Z
  • Donnerstag, 02.06.2016 um 10:09 Uhr
Du kannst das Modem nicht selbst ersetzen. Fremde Geräte schaltet Unitymedia nicht frei, zumal die Herkunft der Fritzbox eher fraglich ist, da diese aktuell gar nicht im freien Handel vermarktet wird.
Wie hast du den am Modem angeschlossenen Router konfiguriert?
2016-06-02T08:51:10Z
  • Donnerstag, 02.06.2016 um 10:51 Uhr
Hey Lilly,
Du kannst evtl. ab dem 1.8. die Fritzbox freischalten lassen. Allerdings setzt das wahrscheinlich voraus, daß diese nicht illegal verkauft wurde und sich noch im Eigentum von Unitymedia befindet.
Frag einfach beim Kundenservice nach Deinen Zugangsdaten, UM will die für Neu- wie für Bestandskunden bekannt geben. Das Ganze wird aber wie gesagt erst mit Inkrafttreten des Gesetzes gegen den Routerzwang ab 1.8.16 funktionieren.
Torsten
2016-06-02T11:49:19Z
  • Donnerstag, 02.06.2016 um 13:49 Uhr
Im Grunde habe ich den Router nur angeschlossen und mehrmals auf die werkeinstellungen zurückgesetzt Wenn ich auf der fritz.box Seite nachsehe werden meine Geräte als verbunden angezeigt. Allerdings steht unter dem Punkt: Verbindungen- Internet - nicht verbunden und unter Anschlüsse - Kabel - wird verbunden.
2016-06-02T11:58:25Z
  • Donnerstag, 02.06.2016 um 13:58 Uhr
Das liegt daran, daß die Fritzbox versucht, sich das nicht vorhandene Config-File von den UM-Servern zu laden. Das wird so nicht klappen, da deinem Anschluss das Cisco-Modem zugeordnet ist.
Was Du versuchen kannst, ist die Fritzbox quasi als WLAN-Router an das Cisco-Modem anzuschließen - oder eben bis August warten und dann die Fritzbox freischalten lassen.
Torsten
2016-06-02T12:11:36Z
  • Donnerstag, 02.06.2016 um 14:11 Uhr
Ok, danke. Dann werde ich das mal versuchen.

Dateianhänge
    😄
    Ähnliche Fragen

    Kündigung aus diversen Gründen

    An die ständigen Verbindungsabbrüche, die permanenten Schwankungen in der Bandbreite(meist 5-10 m/Bit statt bezahlter 120), oder die Ausfälle der... mehr

    Verzweiflung nach 120 Tagen ohne Hilfe, unfassbar

    Guten Abend, ich bzw. wir (23 Nachbarn und ich) haben seit Monaten massive Probleme und Serviceverweigerung. Zur Situation: Wir sind 24... mehr

    Wirbt hier Unitymedia mit falschen Gewinnversprechungen?

    Mitgliedschaftsbelohnungen Herzlichen Glückwunsch Unitymedia NRW GmbH Nutzer, Sie haben heute (1) Geschenk von Microsoft gewonnen! Jeden Sonntag... mehr

    Offline-und kein Ende in Sicht -nach Vertragswechsel und Modem-Deprovisionierung

    Hi, ich hatte bis jetzt jahrelang 3play150 mit einem Motorola Modem (seit 2009) mit 4 SIM-Karten. Aufgrund geändertem Nutzungsverhalten wollte... mehr

    Telefon funktioniert nicht, Service reagiert

    Kann mir jemand sagen was soll ich weiter machen? Also,seit ich vor 4 Monaten einen Connect Box instaliert habe funktioniert mein Telefon nicht... mehr