Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
mira83

Connect Box startet ständig neu!

Hallo liebes UM-Team,
Ich habe das Problem das meine Connectbox (Comfort 120 - Leitung) ständig neu startet. Die Balkenähnliche Leuchte wird rot, blinkt und man kann sehen wie nacheinander erst das WLAN und dann das Internet sich einwählen, bzw. die Verbindung wieder hergestellt wird. Dieser Vorgang unterbricht logischerweise meinen Internetzugang immer bis zu 5 Minuten und dummerweise passiert das immer wieder in kleineren Intervallen...
Für 10 Minuten Internet da... dann Reset.... dann wieder für ca 15 Minuten Internet verfügbar und wieder weg.... das kann sich gut und gerne über mehrere Stunden ziehen. So kann ich leider nicht arbeiten! Zumal das wiederherstellen bzw. der Neustart des Routers gut und gerne bis zu 5 Minuten dauert...
Die üblichen Schritte (Reset auf Werkseinstellungen; vom Strom trennen) habe ich ebenfalls ausprobiert. Kundencenter kann mir auch nicht wirklich weiter helfen.
MfG
Speichern Abbrechen
Richtige Antwort
2016-05-20T12:27:58Z
  • Freitag, 20.05.2016 um 14:27 Uhr
Hallo mira83,
melde Dich beim Kundenservice und lass eine Leitungsüberprüfung und Geräteprüfung durchführen. Die ständigen Abbrüche deuten entweder auf einen Defekt der ConnectBox oder auf Probleme der Leitung hin.
Torsten
19 weitere Kommentare
Richtige Antwort
2016-05-20T12:27:58Z
  • Freitag, 20.05.2016 um 14:27 Uhr
Hallo mira83,
melde Dich beim Kundenservice und lass eine Leitungsüberprüfung und Geräteprüfung durchführen. Die ständigen Abbrüche deuten entweder auf einen Defekt der ConnectBox oder auf Probleme der Leitung hin.
Torsten
2016-05-20T12:28:14Z
  • Freitag, 20.05.2016 um 14:28 Uhr
Hallo
hier liegt wohl ein Defekt am Modem vor oder ein Problem mit der Leitung.
Da sollte man den Kundenservice Kontaktieren.
Hier dann darum bitten, dass ein Techniker kommt der sich das mal ansieht.
Wie das geht findest du hier.
https://www.unitymedia.de/privatkunden/kontakt/
2016-05-20T19:45:52Z
  • Freitag, 20.05.2016 um 21:45 Uhr
Danke für die Antworten. Da ich schon mehrmals angerufen hatte und die Leitung auch schon des öfteren Überprüft wurde, gehe ich wohl von einem defekten Modem bzw. einer defekten Connect Box aus...
2016-06-01T19:50:02Z
  • Mittwoch, 01.06.2016 um 21:50 Uhr
Habe das gleiche Problem, neue Connectbox heute bekommen.... Problem bleibt bestehen
2016-06-01T20:20:42Z
  • Mittwoch, 01.06.2016 um 22:20 Uhr
Kabelopfer:
Habe das gleiche Problem, neue Connectbox heute bekommen.... Problem bleibt bestehen

Hey Kabelopfer,
dann melde Dich beim Kundenservice und melde die Störung. Geht auch online über https://services.unitymedia.de/stoerung-beheben.
Torsten
2016-06-01T20:32:45Z
  • Mittwoch, 01.06.2016 um 22:32 Uhr
schon geschehen, jetzt warte ich bis sich ein Techniker meldet,...
Das tolle an dem ganzen ist ja, eigentlich hatte ich meinen Anschluß gekündigt gehabt... Dann hat man mich am Telefon doch beschwatzt und nochmal 2 Jahre verlängert... dann kommt die ConnectBox und wir mussten die bewährte FritzBox zurückschicken..... und zur Strafe, seit 2 Monaten gestörtes Internet (manchmal alle 5 Min der "Neustart", manchmal nach 45min und die WLAN Leistung ist ein Witz, 6m um die Ecke hat man keinen Empfang mehr -- mit der FritzBox voller Anschlag (gleichen Geräte!) Also bin rundum unzufrieden mit meiner Entscheidung.
Bin mal gespannt wie sich Unitymedia erkenntlich zeigt, dass ich eigentlich 2 Monate lang das Internet nicht wirklich vernünftig nutzen konnte... (ganz davon abgesehen das wir dadurch mehrfach Bandbreite für unsere mobilen Devices nachbuchen konnten)
Aber ich bin da erst einmal ganz optimistisch
2016-06-01T21:42:15Z
  • Mittwoch, 01.06.2016 um 23:42 Uhr
Hallo Kabelopfer,
hattest du die Fritz!Box von KabelBW im Einsatz oder die Fritz!Box 6360 bzw. 6490 mit der Telefon-Komfort-Option von Unitymedia?
Andreas
2016-06-02T07:13:53Z
  • Donnerstag, 02.06.2016 um 09:13 Uhr
Andreas:
Hallo Kabelopfer,
hattest du die Fritz!Box von KabelBW im Einsatz oder die Fritz!Box 6360 bzw. 6490 mit der Telefon-Komfort-Option von Unitymedia?
Andreas

Fritz!Box von KabelBW
2016-06-08T19:17:44Z
  • Mittwoch, 08.06.2016 um 21:17 Uhr
Support kann das Problem nicht lösen.
Jetzt soll es angeblich ein Gerät bei mir sein das Pakete mit MTU >1500 schickt, deswegen könnte die connectbox möglicherweise abstürzen. Sehr witzig.
Ich habe jetzt das Gastwlan ausgeschaltet, jetzt haben wir die restarts nicht mehr 200x am tag sondern nur 10x
Keine Ahnung ob es daran liegt... Die box scheint billigkram zu sein.
Naja, ich mache jetzt Kündigung fertig, weiss mir sonst nicht anders zu helfen
2017-03-02T19:15:46Z
  • Donnerstag, 02.03.2017 um 20:15 Uhr
Habe das gleiche Problem. Connect Box, bereits 3 (!!!) Mal ausgetauscht, passiert jedoch immer noch:
Internetsignal weg, Router booted neu, dauert ca 5 bis 10 Minuten.
Nachdem der Signal wieder da ist, komme ich auch auf die Service Seite des Routers, ABER: das neu gewählte Passwort geht nicht, auch nicht das Passwort der Werkseinstellung.
Also: nochmal neu starten oder wenn das nicht geht: RESET. Alles neu aufsetzen.

Nun passiert dies vielleicht ein zwei mal in der Woche, dann wieder jeden Tag, dann wieder eine Woche alles gut.

Leitung "soll" in Ordnung sein. Also, kann es wohl nur an dem Billigrouter liegen.

Also? was tun? Klar, im Call Center anrufen, yeah! Es folgen, wie immer, zahlreiche, frustrierende Anrufe im Unity Media Call Center. Warteschleife immer über 10 Minuten. Schlacht!
Zudem, schlecht geschulte Mitarbeiter, die a) von IT keinen Plan haben, b) immer den gleichen Müll erzählen (haben Sie Ihren Router auch schon neu gestartet - aaaahhhh) und c) keine Möglichkeiten haben irgendetwas zu tun (das ist übrigens bei der Telekom besser). Was die tun, ist den Fall aufnehmen und weiterleiten. Nach 20 Minuten Warteschleife ziemlich doof und kundenunfreundlich.

Und was passiert? Irgendwann kommt ne SMS, wir haben alles überprüft, muss jetzt alles passen

WHAAAAATTTT????

Also wieder anrufen. Wieder warten. Wieder aus der Leitung fliegen.

Was soll das? Ist Unity Media NICHT in der Lage einen ordentlichen Router zu vergeben (und nicht so ein Billigteil), sind die NICHT in der Lage einen besseren Call Center Leute darzustellen? Ich meine wir zahlen alle schön kräftig jeden Monat, da sollte doch ein Minimum an Qualität möglich sein.

ODER liebe UnityMedia: postet hier doch mal den Grund für das o.g. Problem, gebt uns eine Lösung oder wollt ihr weiter jeden Monat Austauschgeräte verschicken? Das kann sich doch nicht rechnen.

TUT WAS!!!

Dateianhänge
    😄
    Ähnliche Fragen

    Connect Box nach Reset keine IPv6-Adresse mehr

    Hallo Community, ich habe einen Reset der Connect Box vorgenommen, und sehe nun nur noch die IPv4 Adresse über die Information. Auch in den DHCP... mehr

    Connect Box entfernen

    Hallo zusammen kann man die Connect Box wieder entfernen damit alles wieder über die Horizon Box läuft? Hintergrund seit Umstellung auf die Connect... mehr

    Develo DLAN Adapter wird nicht von Connect Box am Ethernet-Port erkannt

    Hallo zusammen, suche eine Lösung für folgendes Problem: Develo DLAN Adapter wird nicht von ConnectBox am Ethernet-Port erkannt: Der DLAN-Adapter... mehr

    Connect Box Updates (History, change log)

    Guten Morgen, Ich habe meine Telefonkomfortfunktion gekündigt, werde also die FritzBox 6490 zurückgeben, da ich zukünftig keine Festnetznummer... mehr

    Horizon Probleme nach Installation der Connect Box

    Hallo, ich hatte bisher alles über die Horizon laufen (TV, Telefon und Internet) angeschlossen an einer Dose mit drei Ausgängen und Splitter. Nun... mehr