Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Milo

Connect Box, AP-Isolierung / Client-Isolierung deaktivieren?

Wie kann ich die AP-Isolierung deaktivieren? Gelegentlich wird diese Einstellung auch Client-Isolierung genannt. Mit aktiver Isolierung ist es nicht möglich, beispielsweise Chromecast einzurichten!
Speichern Abbrechen
9 Kommentare
2016-08-18T10:36:03Z
  • Donnerstag, 18.08.2016 um 12:36 Uhr
Die ConnectBox ist kein AccessPoint, daher kannst du das auch nicht deaktivieren.
2016-08-18T10:42:25Z
  • Donnerstag, 18.08.2016 um 12:42 Uhr
Die Ursache für dein Problem ist aber wahrscheinlich eine andere...
2016-08-18T10:44:03Z
  • Donnerstag, 18.08.2016 um 12:44 Uhr
2016-08-18T10:44:44Z
  • Donnerstag, 18.08.2016 um 12:44 Uhr
Und woran liegt es, dass ich den Chromecast nicht verbinden kann? Moderne Router besitzen sehr wohl eine Client/IP-Isolierung. Bei der "Google Hilfe" wird ebenfalls darauf hingewiesen, dass eine Einrichtung mit aktiver AP/Client/IP - Isolierung nicht möglich ist. Habe die Connect Box heute erhalten, alle Geräte lassen sich problemlos einrichten, lediglich der Chromecast kommt nicht ins Netz. Das war vorher sogar mit dem Technicolor problemlos möglich.
2016-08-18T10:45:52Z
  • Donnerstag, 18.08.2016 um 12:45 Uhr
Schau dir mal den Link in meiner vorherigen Antwort an...
2016-08-18T10:55:30Z
  • Donnerstag, 18.08.2016 um 12:55 Uhr
Sorry. Erst gelesen, nachdem ich geantwortet habe. Allerdings bin ich entweder nicht tief genug im Thema, oder ich sehe darin für meinen Fall keine Lösung. So wie ich es verstehe hat er den Wlan-Adapter anders konfiguriert. Ich habe Modem und Router jedoch in der Connectbox und keinen zusätzlichen Adapter. In den Wlan-Einstellungen der Box kann ich entsprechend auch nichts ändern... Der Chromecast hat auch kaum Einstellungsmöglichkeiten.

Von daher bleibt meine Frage bestehen.


2016-08-18T10:59:47Z
  • Donnerstag, 18.08.2016 um 12:59 Uhr
In der Anleitung
https://www5.unitymedia.de/content/dam/unitymedia-de/assets-de/pdf/Connect-Box-Interaktives-Benutzerhandbuch.pdf
findet man unter "erweiterte Einstellungen - WLan" ein Gästenetzwerk.
Wenn diese Option vorhanden ist, probiere es mal damit.
Wenn nicht, hat mal wieder die bei UM so beliebte Konfigurationseinschränkung zugeschlagen.
Dann bleibt dir nix anderes übrig, als ein zweites Gerät zu benutzen.
2016-08-18T11:22:51Z
  • Donnerstag, 18.08.2016 um 13:22 Uhr
Milo:
Sorry. Erst gelesen, nachdem ich geantwortet habe. Allerdings bin ich entweder nicht tief genug im Thema, oder ich sehe darin für meinen Fall keine Lösung. So wie ich es verstehe hat er den Wlan-Adapter anders konfiguriert. Ich habe Modem und Router jedoch in der Connectbox und keinen zusätzlichen Adapter. In den Wlan-Einstellungen der Box kann ich entsprechend auch nichts ändern... Der Chromecast hat auch kaum Einstellungsmöglichkeiten.

Von daher bleibt meine Frage bestehen.



Du musst lediglich beim Chromecast die Internetverbindung über mobilen WLAN-Hotspot und nicht als Client-Verbindung einrichten. Dann sollte es, wenn ich dem roten Forum trauen darf, problemlos funktionieren.
2016-08-18T12:09:06Z
  • Donnerstag, 18.08.2016 um 14:09 Uhr
hajodele:
In der Anleitung
https://www5.unitymedia.de/content/dam/unitymedia-de/assets-de/pdf/Connect-Box-Interaktives-Benutzerhandbuch.pdf
findet man unter "erweiterte Einstellungen - WLan" ein Gästenetzwerk.
Wenn diese Option vorhanden ist, probiere es mal damit.
Wenn nicht, hat mal wieder die bei UM so beliebte Konfigurationseinschränkung zugeschlagen.
Dann bleibt dir nix anderes übrig, als ein zweites Gerät zu benutzen.

Danke, mit aktiviertem Gastzugang funktioniert es. Der Chromecast muss jedoch über den Rechner mit dem Gastzugang verbunden werden. Im gleichen Wlan läuft es nicht. Hoffe, dass da seitens Unitymedia in den Einstellungen nochmal nachgebessert wird.

Dateianhänge
    😄
    Ähnliche Fragen

    Bildqualität bei HD+ Sendern verschlechtert

    Seit einigen Tagen hat sich bei uns die Bildqualität bei den HD+ Sendern (RTL HD, VOX HD etc.) erheblich verschlechtert. Schwankt ständig zwischen... mehr

    Connect Box erhalten und dann?

    Hallo, meine Tochter hat online ein 2play Paket bestellt. Vertragsunterlagen hat sie noch nicht erhalten. Die Connect-box hat sie erhalten und... mehr

    WLAN / Lan disconnects / Modem Neustart // TC7200

    Hallo Zusammen, ich bin seit vielen Jahren Kunde bei UM und hatte eigentlich nie irgendwelche Probleme mit meiner Leitung und falls doch mal etwas... mehr

    Mache ich etwas falsch beim Anschließen der Connect Box?

    Hallo zusammen. Seit gestern versuche ich meine Connect Box anzuschließen. Leider blinkt die Lanverbindung. Wlan leuchtet. Habe schon 2 mal... mehr

    Connect Box und WLAN Ausfälle

    Guten Abend, seit heute habe ich die Connect Box da ich in der letzten Zeit Probleme mit dem WLAN und dem TC7200 hatte. Heute habe ich Sie... mehr