Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
amrhein720

Cisco EPC3208 US-Lampe blinkt

seit gestern kein Internet, hab mehr Mals neugestart aber immer nicht funktioniert, US-Lampe dauerhaft blinkt, Online-Laumpe durchgehend aus, Link-Lampe ist an aber mit Farbe Orange.
Speichern Abbrechen
3 Kommentare
2016-11-16T13:01:55Z
  • Mittwoch, 16.11.2016 um 14:01 Uhr
Hast du die Störung bei Unitymedia gemeldet?
2016-11-16T13:28:20Z
  • Mittwoch, 16.11.2016 um 14:28 Uhr
Dragon:
Hast du die Störung bei Unitymedia gemeldet?

ja habe ich 
2016-11-16T19:00:07Z
  • Mittwoch, 16.11.2016 um 20:00 Uhr
Hast du evtl. die Netzteile vom Modem und Router vertauscht?

Dateianhänge
    😄
    Ähnliche Fragen

    Horizon Modell G7401 nur Probleme! Internet bricht ab.. =(

    Hallo Leute, Bin jetzt seit 6 Jahren bei Unitymedia und bin auch Top Zufrieden. Ich habe jetzt seit 2 Wochen aufgerüstet von 3Play 200 auf Max... mehr

    Intenet von Cisco-Modem auf Horizon Box umstellen?

    Hallo liebe Community, aktuell läuft das Internet über ein Cisco-Modem und einen D-Link-Router. Wie kann ich das auf die Horizon Box umstellen... mehr

    Horizon Modelle

    Gibt's zwei unterschiedliche Modelle der Horizon? Woran kann man das erkennen?

    Horizon per WLAN mit der Fritz!Box verbinden

    Es hat mir keine Ruhe gelassen, dass sich meine Horizon, nach dem letzten Update, nicht mehr per WLAN mit meiner Fritz!Box verbunden hat. Es... mehr

    Informationen zum Wifi-HotSpot

    Hallo, ich habe Post bekommen nachdem das Community-Projekt "Wifi-Hotspot" gestartet werden soll. Viele Bekannte/Freunde ebenfalls. Jetzt kam... mehr