Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Heiko65

Ci+ Modul defekt?

Hallo,
Folgendes Problem.
Ich habe einen Sony Fernseher mit Ci+ Modul und Smartcard für die HD Sender.
Die frei empfangbaren HD Sender sind in Ordnung, bei den HD Sendern die über Smartcard kommen ist immer wieder eine Bildstörung (Klötzchenbildung) zu sehen. Techniker waren scon da, haben Kabel und Dose gewechselt. Signal ist auch ok. Kann das Modul einen defekt haben??????????
Gruß Heiko
Speichern Abbrechen
1 Kommentar
2016-12-20T09:21:23Z
  • Dienstag, 20.12.2016 um 10:21 Uhr
Modul entfernen, Karte (Chip) mit einem weichen Tuch säubern, und alles wieder rein... manchmal hat das Modul Probleme mit der Steckverbindung. Probier es einfach mal.....Kabel und Dose können es ja nicht sein. Wenn alles nichts hilft, Austausch des Moduls verlangen....

Dateianhänge
    😄
    Ähnliche Fragen

    CI+ Modul und Samsung Fernseher

    Hallo, ich möchte die HD-Option für 4,99 EUR / Monat und das HD-Modul für 79 EUR(Kaufpreis) erwerben. (Zum Empfang von RTL-HD ) In der... mehr

    Fehlermeldung - "Der Sender ist verschlüsselt..."

    Hallo in die Runde, ich haben mir einen Hisense H43MEC3050 108 cm (43 Zoll) Fernseher (Ultra HD, Triple Tuner, Smart TV) gekauft. Dieser dient... mehr

    Alternative zu Horizon HD Receiver

    Hallo, gibt es eine Alternative zu Horizon HD Receiver? Der Receiver ist technisch gesehen absolut Schrott und funktioniert schlechter wie der... mehr

    Fehlerhafte Homepage: Bestellung nicht möglich.

    Hallo, leider ist es seit Tagen (bzw. seit ich es versuche) nicht möglich, über die Homepage ein TV-Paket (z.B. TV Start) in Verbindung mit einem... mehr

    Aktuell 2play 400 - reicht ein CI Modul für HD Empfang ?

    Hallo Community, folgendes problem : wir haben hier aktuell einen "2play 400" anschluss. da wir einen modernen TV haben incl. CI Slot und CI+... mehr