Heiko65
Frage in Hardware Dienstag, 20.12.2016 um 10:16 Uhr · zuletzt editiert von MichaelUM

Ci+ Modul defekt?

Hallo,
Folgendes Problem.
Ich habe einen Sony Fernseher mit Ci+ Modul und Smartcard für die HD Sender.
Die frei empfangbaren HD Sender sind in Ordnung, bei den HD Sendern die über Smartcard kommen ist immer wieder eine Bildstörung (Klötzchenbildung) zu sehen. Techniker waren scon da, haben Kabel und Dose gewechselt. Signal ist auch ok. Kann das Modul einen defekt haben??????????
Gruß Heiko
Mehr zu diesem Thema:
Speichern Abbrechen
1 Antwort
Kabelkalli 2016-12-20T09:21:23Z
Dienstag, 20.12.2016 um 10:21 Uhr
Modul entfernen, Karte (Chip) mit einem weichen Tuch säubern, und alles wieder rein... manchmal hat das Modul Probleme mit der Steckverbindung. Probier es einfach mal.....Kabel und Dose können es ja nicht sein. Wenn alles nichts hilft, Austausch des Moduls verlangen....

Dateianhänge
    Ähnliche Fragen

    Warum wird der Kunde beim Fritzbox OS Update von IPv4 auf IPv6 umgestellt?

    In der letzten Zeit fragen mich mehrere Leute bzw. ärgern sich, dass nach dem aktuellen Fritzbox OS Update der 6360 von IPv4 einfach ohne Info auf... mehr

    Horizon Modelle

    Gibt's zwei unterschiedliche Modelle der Horizon? Woran kann man das erkennen?

    Horizon per WLAN mit der Fritz!Box verbinden

    Es hat mir keine Ruhe gelassen, dass sich meine Horizon, nach dem letzten Update, nicht mehr per WLAN mit meiner Fritz!Box verbunden hat. Es... mehr

    Informationen zum Wifi-HotSpot

    Hallo, ich habe Post bekommen nachdem das Community-Projekt "Wifi-Hotspot" gestartet werden soll. Viele Bekannte/Freunde ebenfalls. Jetzt kam... mehr

    Warum funktioniert kein Internetzugang über das WLAN der Horizon Box?

    Ich habe über das WLAN meiner Horizon Box einen PC verbunden, aber es kommt keine Internetverbindung zustande.