Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Sandra

Bildqualität bei HD+ Sendern verschlechtert

Seit einigen Tagen hat sich bei uns die Bildqualität bei den HD+ Sendern (RTL HD, VOX HD etc.) erheblich verschlechtert. Schwankt ständig zwischen gut bis weich!
Habe vor einigen Tagen von 25 mb/s auf 120 mb/s und von der Fritz!Box 6340 Cable auf die Connect Box umgerüstet. Seit dieser Zeit ist das Bild der HD+ Sender "weicher" und es fehlt die vorher vorhandene Schärfe! Der Effekt ist vergleichbar mit schlecht gemachen Blu-ray`s (durch zu viel DNR-Einsatz), wo die Gesichter z.B. wie "Wachsgesichter" aussehen ...
Hat jemand seit der Umstellung ab 18.05.2016 die selben Probleme wie ich? Was kann ich tun, damit ich die HD+ Sender wieder in der gewohnten Qualität, ohne Pixelbildung und brillanten Schärfe sehen kann?
Speichern Abbrechen
Richtige Antwort
2016-05-28T09:15:08Z
  • Samstag, 28.05.2016 um 11:15 Uhr
Das Problem tritt bei vielen Nutzern seit der Umstellung der Sender am 18.05.2016 auf. Gibts hier auch schon ein Thema zu. Ich kann mir aber nicht vorstellen, das es irgendwas mit der Umstellung deiner Internetgeschwindigkeit zu tun hat.
Am besten bei UM eine Störung melden.
4 weitere Kommentare
Richtige Antwort
2016-05-28T09:15:08Z
  • Samstag, 28.05.2016 um 11:15 Uhr
Das Problem tritt bei vielen Nutzern seit der Umstellung der Sender am 18.05.2016 auf. Gibts hier auch schon ein Thema zu. Ich kann mir aber nicht vorstellen, das es irgendwas mit der Umstellung deiner Internetgeschwindigkeit zu tun hat.
Am besten bei UM eine Störung melden.
2016-05-30T14:17:55Z
  • Montag, 30.05.2016 um 16:17 Uhr
bei mir läuft alles in gewohnter qualität ohne probleme, versuch vllt mal die frequenzen (bei CI+ modul) neu einzustellen und wenn du reciever nutzt einmal zurücksetzen, kann viel ausmachen, und wenne noch ein älteres kabel nutzt oder ein standard kabel kann ich dir empfehlen das dir ein HD kabel besorgst, dann wird die qualität auch noch viel besser
2016-05-30T14:30:34Z
  • Gelöschter Nutzer
  • Montag, 30.05.2016 um 16:30 Uhr
Am CI+ Modul gibt es nichts einzustellen.
Es gibt keine HD Kabel. Das ist eine Erfindung der Werbung.
Man sollte gute Kabel mit einem hohen Schirmungsmaß nutzen.
2016-05-31T22:19:49Z
  • Mittwoch, 01.06.2016 um 00:19 Uhr
Pete Melman:
Es gibt keine HD Kabel. Das ist eine Erfindung der Werbung.
Man sollte gute Kabel mit einem hohen Schirmungsmaß nutzen.

Ja, das habe ich nun auch festgestellt, nachdem ich mir ein neues, "höherwertigeres" Kabel zugelegt habe. Hat nur Geld gekostet, mir aber keinen Zugewinn gebracht.

Dateianhänge
    😄
    Ähnliche Fragen

    Mache ich etwas falsch beim Anschließen der Connect Box?

    Hallo zusammen. Seit gestern versuche ich meine Connect Box anzuschließen. Leider blinkt die Lanverbindung. Wlan leuchtet. Habe schon 2 mal... mehr

    Connect Box und WLAN Ausfälle

    Guten Abend, seit heute habe ich die Connect Box da ich in der letzten Zeit Probleme mit dem WLAN und dem TC7200 hatte. Heute habe ich Sie... mehr

    WLAN funktioniert aber keine Internetverbindung

    Hallo ich hab meinen Router schon letzte Woche bekommen und versuche seit dem die ganze Zeit das Ding zum laufen zu bringen. Also wie man auf dem... mehr

    ConnectBox, zweite Rufnummer verschwunden

    Hallo, Kurzfassung: Seit Mitwoch fehlt unsere zweite Rufnummer. Tel. Support vertröstet nur mit den Worten "Ist in Arbeit, sollte in kürze wieder... mehr

    Wann wird Drosselung aufgehoben?

    Hallo Zusammen, am Freitag wurde ich gedrosselt weil ich noch eine Rechnung offen hatte (hups). Ich habe den Betrag sofort überwiesen, unter Angabe... mehr