Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Rambo

Bild erscheint unregelmäßig

Ab und zu erscheint kein Bild ST oder HD erst wieder wenn ich weiter zappe und auf den Sender zurückschalte:
Weiss einer wieso oder hat jemand das gleiche Problem?
Gruss
Speichern Abbrechen
Richtige Antwort
2016-07-11T14:01:22Z
  • Montag, 11.07.2016 um 16:01 Uhr

Hey Rambo,

im Zweifel kontaktiere bitte direkt mal den Kundenservice. Die haben bestimmt eine Lösung für dich parat. Ein Austausch der Horizon ist nicht ausgeschlossen.

Gruß
Jens

6 weitere Kommentare
2016-07-09T10:53:39Z
  • Samstag, 09.07.2016 um 12:53 Uhr
Verwenden Sie ein Receiver (was für einen), den TV (was für einer)
Welche Sender?
2016-07-09T10:58:25Z
  • Samstag, 09.07.2016 um 12:58 Uhr
Horizon. Alle Sender aber nicht immer.
2016-07-09T10:58:56Z
  • Samstag, 09.07.2016 um 12:58 Uhr
Samsung TV
2016-07-09T11:02:06Z
  • Samstag, 09.07.2016 um 13:02 Uhr
Hat der Samsung TV auch das Problem oder nur der Horizon Receiver
2016-07-09T11:17:51Z
  • Samstag, 09.07.2016 um 13:17 Uhr
Nur Horizon
Richtige Antwort
2016-07-11T14:01:22Z
  • Montag, 11.07.2016 um 16:01 Uhr

Hey Rambo,

im Zweifel kontaktiere bitte direkt mal den Kundenservice. Die haben bestimmt eine Lösung für dich parat. Ein Austausch der Horizon ist nicht ausgeschlossen.

Gruß
Jens

2016-07-11T15:03:17Z
  • Montag, 11.07.2016 um 17:03 Uhr
Hallo ihr lioeben

Ich glaube da habe ich auch das gleiche wie hier von mir geschrieben gehabt

https://community.unitymedia.de/questions/ton-und-bild-fehlend-beim-zappen

Ich habe das auch mal via Unitymedia Hilfe auf Facebook geschrieben gehabt und ich habe von denen diese Antwort bekommen

Von dieser Beeinträchtigung hören/lesen wir zum ersten Mal :Hast du es schon mal mit einem Werksreset versucht?

Warte jetzt auf weitere Antworten von denen

Es scheint aber im Moment zu funktionieren. Ich habe mal meine Box angemacht und dann via Kundencenter mal meine Smartcard aktiviert und meine Box solange angelassn gehabt bis die sich selber wieder ausgeschaltet hat. Ich werde es aber weiterbeobachten

MfG
Mops21





Dateianhänge
    😄
    Ähnliche Fragen

    HD-Option stockt Bild

    Hallo ,seit der Umstellung bleiben immer wieder die HD-Sender(besonders RTL-Gruppe und Sat1)stehen,Ton und Bild nicht synchron.Techniker war da-hat... mehr

    TV Empfang über Kabel

    Hallo,habe seit heute ein flackerndes Bild bei den privaten RTL,SAT1 usw., ARD, ZDF usw. funktioniern einwandfrei,was kann das sein. Leitung usw.... mehr

    Bitfehlerrate 2000 bei öffentl.-rechtl.-Sendern

    Seit gestern Nachmittag ist es urplötzlich (keine Veränderungen zuvor vorgenommen) unmöglich ARD, WDR, BR, NDR und and. öffentl.-rechtl. Sender... mehr

    Manche Programe sind verpixelt.

    Nachdem jetzt mein Allstars Paket freigeschaltet ist ,sind ein paar Programe sehr verpixelt woran liegt das?! Gestern waren es mindestens fünf... mehr

    Wann werden Infos zu "Wifispot für unsere Kunden veröffentlicht"?

    Hierzu gibt es zig Fragen (z.B.): - Welche UM-Geräte sind betroffen - Welche Einschränkungen habe ich in meinem Gerät - Manche Kunden sehen... mehr