Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
acdk

Beim Löschen der E-Mails funktioniert sehr oft das Feld "alle markieren" nicht

Beim löschen der E-Mails funktioniert sehr oft das Feld "alle markieren" nicht, so dass ich zu lange brauche , um die einzelnen Mails zu löschen. Was kann ich bitte noch tun, damit dieses Feld angeklickt werden kann?
Speichern Abbrechen
8 Kommentare
2016-07-04T14:53:22Z
  • Montag, 04.07.2016 um 16:53 Uhr
Das scheint ein Fehler beim Webmail von Unitymedia zu sein. Da hilft erfahrungsgemäß nur abwarten oder ein Programm zum Abruf (zB Outlook o.ä.) nutzen. Da funktioniert die Funktion eigentlich immer.
Torsten
2016-07-04T15:10:37Z
  • Montag, 04.07.2016 um 17:10 Uhr
Torsten:
Das scheint ein Fehler beim Webmail von Unitymedia zu sein. Da hilft erfahrungsgemäß nur abwarten oder ein Programm zum Abruf (zB Outlook o.ä.) nutzen. Da funktioniert die Funktion eigentlich immer.
Torsten

Ich habe diesen Fehler aber schon Unitymedia vor 2 Monaten gemeldet. Es hat nicht geholfen....
2016-07-04T20:17:39Z
  • Montag, 04.07.2016 um 22:17 Uhr
Tja, dazu muss UM erstmal die Fehlerquelle lokalisieren, das kann dauern. Solange wird nur ein Abrufprogramm helfen.
2016-07-05T17:22:41Z
  • Dienstag, 05.07.2016 um 19:22 Uhr
OK Ich trinke dann Tee und warte erst einmal ab!
2016-07-07T07:27:12Z
  • Donnerstag, 07.07.2016 um 09:27 Uhr

Hallo acdk,

das geschilderte Darstellungsproblem liegt der Fachabteilung in Tat vor. Es gibt leider auch keinen neuen Stand dazu.
Ich konnte mir persönlich Abhilfe schaffen, in dem ich einen anderen Browser (Firefox) verwendet habe.  Vielleicht klappt es damit ja übergangsweise.

Gruß
Jens

2016-12-31T10:51:00Z
  • Samstag, 31.12.2016 um 11:51 Uhr
Ich habe das gleiche Problem. "Alles markieren" funktioniert weder in Firefox noch in Safari. Beide Browser sind auf dem neuesten Stand. Gibt es inzwischen eine Lösung?
2017-02-03T16:10:19Z
  • Freitag, 03.02.2017 um 17:10 Uhr

Probiere es mal mit einem anderen Browser. Mit Google Chrome hat es bei mir funktioniert.

2017-02-03T16:57:08Z
  • Freitag, 03.02.2017 um 17:57 Uhr
Ja, das geht besser. Danke!

Dateianhänge
    😄
    Ähnliche Fragen

    Email-Absender blockieren

    Hallo, ich hoffe mir kann hier jmd. weiterhelfen: Ich erhalte seit einigen Tagen von einer Fake-Email-Adresse "info@amazon.de" alle 20 Minuten... mehr

    E-Mail Eingang wird nicht angezeigt

    Guten Abend, seit der Umstellung die UM vor ein paar Monaten duchrgeführt hat, werden mir keine E-Mail Eingänge mehr angezeigt. Die Seite ist weiß,... mehr

    Ich suche nach dem Button um "gelesen" und "ungelesen" aus/an zu schalten.

    Ich kämpfe mich gerade durch die neue Benutzeroberfläche von Unitymail. Ich habe vor ein paar Tagen irgendwo in dem Dschungel 1 Häkchen gesetzt, wo... mehr

    Kann nicht mehr meine E-Mails mit Thunderbird abholen

    Ich kann nicht mehr meine E-Mails von meine alias accounts mit Thunderbird abholen. Meine hapt account funktioniert ohne problem, Ich habe nichts... mehr

    E-Mails im Posteingang werden nicht angezeigt

    Schönen guten Tag, seit der Umstellung werden bei meinem alten Herren keine E-Mails im Posteingang angezeigt. Kennt noch jemand das Problem oder... mehr