Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Götz

Bei Horizon ist plötzlich die Meldung "70% Loading" aufgetaucht.

Auf dem Bildschirm war eine durchgestrichene Steckdose mit einem Stecker zu sehen.

Nach ca. 15 Minuten ging alles dann plötzlich wieder. Da dieses Problem noch nie aufgetaucht ist, weiß vielleicht jemand, was es bedeutet und ob ich etwas unternehmen muss.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-11-17T08:32:48Z
  • Freitag, 17.11.2017 um 09:32 Uhr
Solange alles bei dir einwandfrei funktioniert ist ja alles gut. Falls das nicht der Fall ist oder das öfter vorkommt solttest du mal den Support kontaktieren.

Ansonsten wünsche ich dir einen guten Start ins Wochenende.
3 weitere Kommentare
2017-11-17T08:04:00Z
  • Freitag, 17.11.2017 um 09:04 Uhr
Hatte ich gestern Abend auch.
Die Box hat offenbar ein Update gemacht.
Richtige Antwort
2017-11-17T08:32:48Z
  • Freitag, 17.11.2017 um 09:32 Uhr
Solange alles bei dir einwandfrei funktioniert ist ja alles gut. Falls das nicht der Fall ist oder das öfter vorkommt solttest du mal den Support kontaktieren.

Ansonsten wünsche ich dir einen guten Start ins Wochenende.
2017-11-17T10:16:09Z
  • Freitag, 17.11.2017 um 11:16 Uhr
Danke, das war es wahrscheinlich. Jetzt bin ich beruhigt und wünsche dir auch ein schönes WE.
2017-11-17T10:17:26Z
  • Freitag, 17.11.2017 um 11:17 Uhr
Prompte Erklärung. Vielen Dank...

Dateianhänge
    😄