Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Huorn

Bei DECT-Telefonaten höre ich meinen Gesprächspartner nicht

Ich habe einen 3play-Vertag mit Komfortoption. Ich nutze die FritzBox 6360 als DECT-Basisstation und habe 3 FritzFons angeschlossen. Bis vor kurzem lief alles einwandfrei.
Seit ein paar Tagen höre ich meinen Gesprächpartner nicht, er mich aber schon. Dies ist unabhängig davon ob ich anrufe oder angerufen werde. FritzBox neu starten, DECT-Funktion neu starten und DECT-Telefone ab- und wieder anmelden und keine Besserung gebracht.
Über die iOS-App funktionieren die Telefonate weiterhin, es scheint also tatsächlich ein Problem mit den DECT-Funktionalitäten zu sein.
Speichern Abbrechen
7 Kommentare
2016-08-28T11:48:58Z
  • Sonntag, 28.08.2016 um 13:48 Uhr

Hallo Huorn,

schalte die HD-Telefonie mal in den Eigenschaften der Mobilteile aus.

Andreas

2016-08-28T12:00:00Z
  • Sonntag, 28.08.2016 um 14:00 Uhr
Hallo Andreas,

danke für die schnelle Rückmeldung. Ich habe gerade geschaut, aber in den Telefoneinstellungen keine Möglichkeit gefunden, HD-Telefonie ein- oder auszuschalten (Fritz!Fon M2). Auch das Handbuch des Telefons hat hier nichts zu Tage gefördert: https://avm.de/fileadmin/user_upload/DE/Handbuecher/FRITZ_Fon/Handbuch_FRITZ_Fon_M2_de.pdf

Viele Grüße
Huorn
2016-08-28T12:05:16Z
  • Sonntag, 28.08.2016 um 14:05 Uhr

Hallo Huorn,

in der Liste der Telefoniegeräte eins der Mobilteile auswählen und auf "Bearbeiten" klicken. Dort auf den Reiter ganze rechts und dort sollte die Möglichkeit bestehen die HD-Telefonie auf deaktiviert zu stellen.
Andernfalls einfach mal in der AVM-Wissendatenbank nachschauen, über welche Tastenkombination auf dem Telefon die HD-Telefonie ausgeschaltet werden kann.

Andreas

2016-08-28T12:36:23Z
  • Sonntag, 28.08.2016 um 14:36 Uhr
Hallo Andreas,

in der Fritz!Box-Oberfläche habe ich an der Stelle keine Option für HD-Telefonie. Die AVM-Wissensdatenbank verweist allerdings auch dorthin. Ich habe mal einen Screenshot angefügt, vielleicht schaue ich an der falschen Stelle?

Viele Grüße
Huorn
  • FritzBoxTelefonie.png
    FritzBoxTelefonie.png
2016-08-28T14:00:59Z
  • Sonntag, 28.08.2016 um 16:00 Uhr
Ich habe jetzt nochmal den DECT-Monitor während einer aktiven Telefonverbindung angeschaut. Obwohl laut DECT-Monitor sowohl die Basis als auch das Mobilteil HD-fähig sind (Codec  G.722) wird die aktuelle Verbindung offenbar nicht in HD geführt (Codec G.726, "full slot" statt "long slot").

Hat noch jemand eine andere Idee, wenn es nicht an HD liegt?
  • telefon.png
    telefon.png
2016-08-28T14:50:04Z
  • Sonntag, 28.08.2016 um 16:50 Uhr
Stelle mal deine Ansicht in der Fritzbox auf "erweitert"
Dann siehst du auch die Einstellungsmöglichkeiten bei der HD-Telefonie
.. und noch vieles mehr in anderen Bereichen
2016-08-28T15:01:18Z
  • Sonntag, 28.08.2016 um 17:01 Uhr
Dieser Schritt hat mir gefehlt, danke! Jetzt konnte ich HD ausstellen und telefonieren geht wieder. Interessanterweise auch, wenn ich danach wieder auf "HD bevorzugt" oder "automatisch" stelle.

Dateianhänge
    😄
    Ähnliche Fragen

    FritzFon an HorizonBox

    Hallo zusammen, ich habe einen 3Play 120 Anschluss mit einer HorizonBox, hinter der meine FritzBox 3490 hängt. Kann ich in dieser Konstellation ein... mehr

    Seit mehr als zwei Wochen massive Internet- und Telefonstörungen

    Liebe Community, wir haben seit kurzem den Unitymedia Kabelrouter gegen eine Fritzbox 6490 ausgetauscht. Kurze Zeit später fingen die Probleme an.... mehr

    Bericht Routerfreiheit mit neuer FritzBox 6590

    Ein kurzer Erfahrungsbericht. Samstag um 11:00 Uhr UM die Daten CM MAC und Sernr. mitgeteilt. Um 11:30 lief die Box mit 400/20. Aber keine SIP... mehr

    Störung Seit 10 Tagen

    Hallo Meine von Untitymedia geliehenen FRITZ!Box 6360 ist am Freitag den 16.6.2017 ausgefallen nach 45 min in der Warteschlange wurde mir dann... mehr

    Neuer Router mit "dect-Taste", Tausch gegen den alten, an wen wenden?

    Würde gerne ein Fritz!DECT Produkt verwenden, mein Router hat aber keine Dect-Taste. Das Ladenpersonal sagte man könnte ihn im Rahmen des... mehr