Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Daniel V

6490 Telefonie Probleme (keine Handynummern, einkommende Anrufe werde aufgelegt)

Hy,
ich hab meine Fremdproviderbox (FW 6.30) zum laufen bekommen nachdem ich das lgi Branding aktiviert hatte.
Meine SIP Daten hab ich auch eingetragen Telefonie steht auf grün.
Hab jetzt aber massive Probleme mit der Telefonie
ich kann gar keine Handynummern anrufen und wenn jemand anruft und ich nehme ab wird sofort aufgelegt.
Ich hab mein Gigaset A400 als DECT Mobilteil angemeldet.
Evtl hab ich was falsch konfiguriert?
Was muss zb im Tab "Leistungsmerkmale" alles ausgewählt und eingestellt werden (das zeug mit dem dtmf undso)?
Vielen Dank schonmal für eure Hilfe!
Vielen Dank
Speichern Abbrechen
12 Kommentare
2016-08-10T07:08:17Z
  • Mittwoch, 10.08.2016 um 09:08 Uhr

Nachtrag:
- ich  hab ipv4 (ipv6 tunnel hab ich auch aktiviert)
- um das Endgerät als Ursache auszuschliessen hab ich das ganze auch mit der FritzFON app getestet - gleiches Verhalten
- Da ne Ansage kommt wenn ich Handynummern anrufe gehe ich mal davon aus, dass von meiner Seite aus alles stimmen sollte, oder?
- die von UM empfohlene Einstellung ipv6 bevorzugt bei der Telefonie hab ich natürlich auch eingestellt, bringt aber auch keine Änderung.

2016-08-10T08:43:29Z
  • Mittwoch, 10.08.2016 um 10:43 Uhr
Wenn du eigentlich einen IPv4-Anschluss hast, solltest du in der Telefonie auch IPv4 eintragen.
Mit diesem Eintrag soll ja gerade verhindert werden, dass die Telefonie über irgendwelche Tunnel geht.

Wenn Festnetz-Nummern gehen (wenn möglich Test auf einen nicht UM-Anschluss)
Ist das ein Routingproblem. Das kann nur innerhalb von UM gelöst werden.
Wenn du gerade keine Festnetznummer zur Hand hast, ruf einfach mal 0721-9600 an (Das ist die Hotline von 1und1). Sobald der nette Computer-Herr (ja die haben da keine Damen) loslegt, kann man ja auflegen.
2016-08-10T08:45:46Z
  • Mittwoch, 10.08.2016 um 10:45 Uhr

hab evtl nen ansatz.
laut der schnittstellenbeschreibung muss die packetsize auf tx seite 20ms betragen.
ich hab das jetzt mal mit dem fbe editor geändert und teste es heute abend.

2016-08-11T06:29:59Z
  • Donnerstag, 11.08.2016 um 08:29 Uhr
problem behoben:

ändern der packetsize auf 20ms hat geholfen!
ipv6 support hab ich generell wieder abgeschaltet, seitdem auch kein rauschen mehr auf der leitung.
2016-08-11T16:18:05Z
  • Donnerstag, 11.08.2016 um 18:18 Uhr
Ich habe auch Probleme mit "rauchender / verzerrt oder abgehackter Stimme". Wenn ich den IPv6 Support deaktiviere, funktioniert meine Telefonie nicht mehr. 

In den SIP-Credentials ist auch im Registrar: eine "V6" (=Ipv6?) hinterlegt.
2016-08-11T16:27:53Z
  • Donnerstag, 11.08.2016 um 18:27 Uhr
Das verzerrte war bei mir weg nachdem ich ipv6 komplett abgeschaltet hab (hab eh ipv4). Wie gesagt änder das Timing mit dem fbe Editor und es geht.
2016-08-11T16:38:09Z
  • Donnerstag, 11.08.2016 um 18:38 Uhr
ok, hast du evtl. eine andere ssl Adresse als ich? Meine sieht wie folgt aus:

xxx-v6.xxxx.de
2016-08-12T10:43:47Z
  • Freitag, 12.08.2016 um 12:43 Uhr
ich hab ne v4 adresse (da ich auch v4 kunde bin).
das liest sich nach nem tunnelproblem bei dir, hast du die empfohlenen einstellungen "...ipv6 vorziehen.." eingestellt?
2016-08-12T15:04:47Z
  • Freitag, 12.08.2016 um 17:04 Uhr
Ja eingestellt. Dann benötige ich wohl noch eien v4-Adresse für die Telefonie Danke
2016-08-12T17:50:16Z
  • Freitag, 12.08.2016 um 19:50 Uhr
nein das ist schon korrekt wenn du ein ds-lite anschluss hast.
hast du die tx packetsize schon auf 20ms geändert übern fbe editor?
ich würde fast behaupten das sollte helfen

Dateianhänge
    😄
    Ähnliche Fragen

    Kann kein Telefon anmelden an meiner Fritzbox 6490

    Hallo ich habe mir eine Fritzbox cable 6490 gekauft, habe die persönliche Daten weitergegen Seriennummer und MAC Adresse. Ich wollte mein Telefon... mehr

    Fritz!Box 6490 Cable: AB-Symbol bei Mobilteil Tel.Gigaset AS530 nicht angezeigt

    Hallo! Ich habe die Fritz!Box 6490 Cable installiert und alles funktioniert soweit gut. Nur bei meinem Telefon Gigaset AS530A (Basis) wird an... mehr

    Welche TK-Anlage Voraussetzung für Anschluss an Business Anschluss?

    Hallo zusammen, unsere Internet- und Telefonverbindung baut auf der FritzBox 6490 auf - Business Account. Die integrierte Telefonanlage ist für... mehr

    Eigene FritzBox seit 3 Tagen in der Aktivierung. Wie lange noch?

    Hallo, ich habe meinen Vertrag umgestellt auf Play Jump 120/6 und habe ich mir auch eine eigene FritzBox 6590 gekauft. Bei einem Anruf bei... mehr

    Installation Heimnetzwerk mit Horizon Box und Connect Box

    Hallo Community, schaut euch mal bitte den Plan an und eure Ideen dazu wie man diese Geräte am besten anschließt. Alle Räume sind per doppelt LAN... mehr