Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
holli107

2play Fly 400, nicht annähernd die angestrebte Geschwindigkeit erreicht

Hallo,
ich bin zum 1.März 2017 von 2play 120Mbit durch UM-Telefonwerbung auf 2play 400FLY gewechselt....
Binnen einer Woche habe ich nach der Schaltung drei Speedtest zu unterschiedlichen Zeiten durchgeführt mit:
AVM,Speedmeter.de und mit UnityMedia. Erreicht wurde ein Max-Wert über/mit LAN von 170 MBit !!! nie mehr, wobei der Speedtest mit UM weit unter den anderen Messungen lag !
Daraufhin mein Anruf bei UM am 2.März, Antwort: Ihr Anschluss zeigt schlechte dB-Werte..also gewartet auf einen Techniker...kein Techniker erschien und keine Mitteilung(en) von UM.
Dann am 7.März Widerruf von 400FLY weil auch nach 48h nichts passierte.
Frage: warum keine Information von UM das sie das nicht hinbekommen
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
29 Kommentare
2017-03-10T12:40:19Z
  • Freitag, 10.03.2017 um 13:40 Uhr
Ich habe auch Fly 400 und ich bekomme die Leistung. Geringste was ich bisher hatte, war am letzten WE 290Mbps. Aber ist klar, am WE sind viele unterwegs und wir haben hier 15 Teilnehmer im Haus bei UM.

2017-07-22T14:38:42Z
  • Samstag, 22.07.2017 um 16:38 Uhr
Ich hab 3play FLY 400.
Noch nie mehr als 85 Mbit/s erreicht.

Nach mehrmaliger Reklamation (innerhalb mehrer Wochen) keine Stellungnahme von Seiten Unitymedia.

2017-07-22T16:00:23Z
  • Samstag, 22.07.2017 um 18:00 Uhr
Ich habe erst seit ein paar Tagen 3play FLY 400 und ich erreiche auch max. nur 85 Mbits/s. Uploadgeschwindigkeit ist meist recht gut, nur die Downloadgeschwindigkeit ist ein Witz!
2017-07-22T16:10:20Z
  • Gelöschter Nutzer
  • Samstag, 22.07.2017 um 18:10 Uhr
@roadrunner2017 und ro-li
Ihr seid zu 99% lokal mit 100Mbit unterwegs. Das ist kein Witz.
2017-07-22T16:10:20Z
  • Samstag, 22.07.2017 um 18:10 Uhr
roadrunner2017:
Ich habe erst seit ein paar Tagen 3play FLY 400 und ich erreiche auch max. nur 85 Mbits/s. Uploadgeschwindigkeit ist meist recht gut, nur die Downloadgeschwindigkeit ist ein Witz!

LAN oder WLAN?
Kann deine Netzwerkkarte Gigabit?
Antivirus ausgeschaltet? (Mein Avast bremst bei mir von 400 auf 100)
2017-07-22T16:23:35Z
  • Samstag, 22.07.2017 um 18:23 Uhr
@Alex...was für ein Software Paket von Avast nutzt du denn?
2017-07-22T16:31:50Z
  • Samstag, 22.07.2017 um 18:31 Uhr
Pretender78:
@Alex...was für ein Software Paket von Avast nutzt du denn?

Das Vollprogramm. Aber nur Virenschutz und Firewall, kein VPN (letzteres läuft über andere Dienste).
2017-07-22T16:35:30Z
  • Samstag, 22.07.2017 um 18:35 Uhr
@Alex...und wie kommst du darauf, dass dein Avast Programm daran schuld ist, dass deine Bandbreite von 400mbits auf 100mbits ausgebremst wird?
2017-07-22T16:52:15Z
  • Gelöschter Nutzer
  • Samstag, 22.07.2017 um 18:52 Uhr
Weil er selbst vor ein paar Wochen/Monaten diese Anfrage gestellt hat, die er dann aber nur durch eigenes herumprobieren gelöst hat.
Das ist einer der wenigen Fälle, in denen wirklich eine Unix-CD hilfreich ist.
2017-07-22T16:59:36Z
  • Samstag, 22.07.2017 um 18:59 Uhr
@hajodele...was aber meine Frage nicht wirklich beantwortet.Aber hauptsache, du konntest deinen Senf dazugeben

Dateianhänge
    😄