Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
lars.w

2 PLay Start 20

Ich habe vor kurzen meine Flat gewechselt (siehe oben ) aber seitdem werden meine internet seiten nicht geladen.Nur wenn ich den Pc paar mal hochfahren tue geht es für kurze zeit.Das problem hatte ich vor dem wechsel nicht.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
2 Kommentare
2016-08-31T11:19:27Z
  • Mittwoch, 31.08.2016 um 13:19 Uhr
War das mit einem Gerätewechsel verbunden?
Was hattest du vorher, was hast du jetzt?
2016-08-31T11:25:15Z
  • Mittwoch, 31.08.2016 um 13:25 Uhr
hajodele:
War das mit einem Gerätewechsel verbunden?
Was hattest du vorher, was hast du jetzt?

Nein war es nicht 

Dateianhänge
    😄
    Ähnliche Fragen

    Nirgendwo eine Bestätigung von dem neuen Vertrag?

    Hallo, vor rund 17 Tagen hat mich ein Unitymedia Mitarbeiter angerufen und mit angeboten, mein Internet von 25mbit auf 50mbit + Horizon TV zu... mehr

    Wielange läuft der Vertrag noch ?

    Kundenservice Frage am 30.November gestellt ist echt ein Witz und bis jetzt noch noch keine Antwort erhalten. Und in der Hotline kommt man nicht... mehr

    Tarifwechsel und Aktivierungsgebühr

    Hallo zusammen, wollte heute über das Kundencenter von meinem alten Tarif 2play Plus 120 auf den 2Play Jump 150 wechseln. Als ich zur Kasse wollte... mehr

    Sonderkündigung Businesskunde wegen nicht erbrachter Leistung

    Hallo zusammen, ich war jahrelang zufriedener KabelBW und dann unitymedia Kunde. Vor drei Jahren bin ich in eine Eigentumswohnung in einem... mehr

    Auftrag stornieren

    Ich habe am 4.Dezember einen Kabelanschluss fürs Fernsehen bestellt und der Auftrag wurde abgeschlossen. Jedoch möchte ich jetzt nicht nutzen und... mehr