Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gelöschter Nutzer
  • Gelöschter Nutzer

Treueplus 3play 250 - keine Änderung zum vorherigen Produkt

Hallo zusammen,


Ende September ist bei uns Treueplus 3play 250 aktiviert worden. Zuvor hatten wir 3play 120.


Neben der schnelleren Leitung sollte es noch ein Genre-Paket nach Wahl inklusive geben.


Bisher hat sich weder etwas Positives an der Leitung getan (Minimum sollen 125 MBit/s zur Verfügung stehen, es sind aber nur ca. 50 MBit/s) noch haben wir ein Genre-Paket auswählen können. In der Horizon-App Unitymedia-Store könne wir die Genre-Pakete nur kostenpflichtig zubuchen. Die Maxdome-Flatrate, die wegfallen sollte, ist immer noch da.


Heute morgen habe ich mit dem Kundenservice telefoniert. Angeblich ist alles tatsächlich umgestellt. Die Smartcard wurde von dort neu gestartet. Nach ca. 60 Minuten sollte die Änderung durchgeführt worden sein. Jetzt sind viele Stunden vergangen - keine Änderung.


Kann mir bitte jemand sagen, wo ich das inbegriffene Genre-Paket auswählen kann? Bin ich vielleicht nur "blind"?


Zum Thema langsame Leitung konnte mir auch nicht geholfen werden. Ich mache jetzt mehrere Speedtests über die UM-Seite und soll mich morgen noch einmal im Kundenservice melden.


Wer hat mit der Umstellung positive Erfahrung gemacht und vielleicht ein paar Tipps geben?


Beste Grüße

Markus

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2018-10-16T15:47:13Z
  • Dienstag, 16.10.2018 um 17:47 Uhr
Und die 50 Mbit sind via GBIT-LAN ohne was dazwischen außer einem ordentlichem LAN-Kabel?

Bei 50 Mbit verdächtige ich immer einen schwachen WLAN-CLient und/oder schlechte Einstellungen beim Router.
2018-10-16T16:02:57Z
  • Dienstag, 16.10.2018 um 18:02 Uhr

Das Genre-Paket muss eigentlich bei der Buchung schon ausgewählt werden, zumindest kenn ich das so.


Wenn die Geschwindigkeit per Gigabit-LAN-Verbindung gemessen wurde, solltest du dir einmal den Namen des Configfiles deines Kabelrouters anschauen. In der ConnectBox findest du das unter "Erweiterte Einstellungen - Netzwerkstatus - Konfiguration". In meinem Beispiel ist das ein 2play Fly 400 mit 20 Mbit/s Upload.


Wenn die Zahlen (in meinem Beispiel 400000-20000, bei dir müsste dann 250000-10000 dort stehen) stimmen, bleibt nur eine Störungsmeldung. Stimmen die nicht, mach einmal nen Werksreset an der ConnectBox (vorher eine Datensicherung machen, die nach Aktualisierung wieder eingespielt werden kann), damit sich die Box das aktuelle Configfile laden und installieren kann.

2018-10-16T16:14:01Z
  • Gelöschter Nutzer
  • Dienstag, 16.10.2018 um 18:14 Uhr

Bei mir steht:


Konfigurationsdateigeneric_250000_12500_dslite_som_wifi-on_2id-on.bin


Getestet wurde die Geschwindigkeit über ein GBit-Lan.


Gibt es noch Einstellungen in der Connect Box, auf die ich ein Auge werfen sollte?


2018-10-16T16:20:21Z
  • Dienstag, 16.10.2018 um 18:20 Uhr
Nein, die gibt es nicht. Aber mach mal den Speedtest über UM (https://speedtest.unitymedia.de), dort wird auch die Geschwindkeit bis zum Modem gemessen.

Wenn du bisher über Ookla (speedtest.net) gemessen hast, kann es auch sein, das dein AFTR überlastet/gestört ist, denn Ookla verwendet ausschließlich IPv4. Du bist aber nur per IPv6 ans Internet angebunden und dein gesamter IPv4-Verkehr wird in IPv6 verpackt über einen Tunnel zum AFTR geleitet, dort wieder entpackt und weitergeleitet zum Empfänger. Die Antwort nimmt den umgekehrten Weg. Den AFTR teilen sich viele Kunden, daher ist hier meist das Nadelöhr. Du wirst feststellen, das Seiten wie Google, youtube u.ä. deutlich schneller laden als z.B. die UM-Homepage - auch das ist der IPv4/IPv6-Problematik geschuldet. Google/Youtube etc. sind auch per IPv6 erreichbar, die UM-Homepage/das Sony PSN u.a. hingegegen ausschließlich per IPv4.

Nachtrag: du kannst auch den Test der Bundesnetzagentur nutzen (www.breitbandmessung.de), auch dort wird per IPv6 gemessen.