Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Doc27

Tarifwechsel auf CableMax1000 klappt nicht

Hallo,

 

ich habe am 5.3. meinen bisherigen 3Play Premium zu CableMax1000 umstellen lassen. In der Auftragsbestätigung stand, dass die Vertragsänderung zum 19.3. wirksam wird. Am 18.3. konnte ich beim Auftragsstatus in der App lesen, dass alle Dienste aktiviert wurden und genutzt werden können (und ab jetzt berechnet werden....). Leider habe ich bis heute weiterhin den 3Play Premium mit 150MBit. Ich habe mehrfach den Kundenservice angerufen, die zuerst sagten, dass sie sehen, dass noch etwas "von Hand von der IT" umgestellt werden muss. Heute abend wurde dann gesagt, es sei "etwas in Arbeit, sie könne aber nicht sehen was", ich solle warten. Letztendlich warte ich schon über eine Woche und ich fürchte, dass von selbst einfach nichts passieren wird. Kann mir jemand helfen?

 

Mfg

A. Horn

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-04-06T13:58:37Z
  • Montag, 06.04.2020 um 15:58 Uhr
Hallo A. Horn, 

da du dich hier Kunden-helfen-Kunden Community befindest, haben wir keinerlei Zugriffe auf dein Kundenkonto. Ich kann dir daher leider von hieraus nicht weiterhelfen. 

Es kann sein, dass es bei der Umstellung zu einem Systemfehler gekommen ist. Es kann aber auch, solltest du neue erhalten, aufgrund der Schwierigkeiten bei den Hardwarelieferungen zu Problemen gekommen sein. Ohne Blick in dein Kundenkonto kann ich dir hierzu wirklich keine adäquate Antwort geben. :-/

Ich kann dich daher, sollten die Schwierigkeiten noch bestehen, nur an die Kollegen aus dem Kundensupport verweisen: 

Kontaktmöglichkeiten

Hab einen schönen Tag und bleib gesund! ♥

- Janice
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
2020-03-28T06:21:25Z
  • Samstag, 28.03.2020 um 07:21 Uhr
Haha, hier genau das gleiche Problem.

Telefonisch bestellt, sms bekommen mit "ist jetzt aktiviert und kann genutzt werden".

Post mit Auftragsbestätigung und Telefoniedaten bekommen, allerdings steht da unter "Ihre bestellten Produkte" nichts drin, ich habe also keinen Schimmer, worauf sich diese Auftragsbestätigung nun bezieht.

Im Unitymediakundencenter sind keine offenen Aufträge hinterlegt.

In das Vodafonekundencenter kann ich mich nicht einloggen.

Gleich mal die Hotline anrufen und nachfragen.


Kleiner Tip: 

Wenn sie Dir schon sagen "da muss noch was per Hand umgestellt werden", geh dem Kundenservice solange auf die Nerven, bis sie dich mit einem Mitarbeiter der Technik verbinden, oder irgendeinem anderen kompetenten Azubi, der sich mit der Technik auskennt.

Die meisten Dödel im Telefoncenter verweisen gerne darauf, das was umgestellt werden muss, machen aber selber nix, oder schreiben ein Ticket "das dann morgen bearbeitet wird". Das ist SCHWACHSINN.

Da sitzen auch ein paar fähige Mitarbeiter die so gut wie alles direkt im System freischalten, ändern oder bearbeiten können. Musst halt nur einen von denen auch erwischen ^^


2020-03-28T08:47:40Z
  • Samstag, 28.03.2020 um 09:47 Uhr
Genaus so ist es bei mir! Der Service eröffnet ein Ticket, das dann "am nächsten Tag bearbeitet wird". Passiert ist natürlich nix. Also muss ich den Service weiter nerven.....

Ich glaube übrigens, dass eine Ursache bei mir sein kann, dass ich einen eigenen Router verwende. Wahrscheinlich ist bei denen irgendwo hinterlegt "der hat ja gar keine passende Hardware" und dann wird nicht umgestellt. Ich habe aber eine Fritzbox 6591, das würde schon passen. Ursprünglich wollte ich wieder auf eine Provider-Box umstellen, aber auch diese Bestellung wurde nicht korrekt ins System aufgenommen, und momentan hat die 6591 bei Unitymedia 12 Wochen Lieferzeit.


Richtige Antwort
2020-04-06T13:58:37Z
  • Montag, 06.04.2020 um 15:58 Uhr
Hallo A. Horn, 

da du dich hier Kunden-helfen-Kunden Community befindest, haben wir keinerlei Zugriffe auf dein Kundenkonto. Ich kann dir daher leider von hieraus nicht weiterhelfen. 

Es kann sein, dass es bei der Umstellung zu einem Systemfehler gekommen ist. Es kann aber auch, solltest du neue erhalten, aufgrund der Schwierigkeiten bei den Hardwarelieferungen zu Problemen gekommen sein. Ohne Blick in dein Kundenkonto kann ich dir hierzu wirklich keine adäquate Antwort geben. :-/

Ich kann dich daher, sollten die Schwierigkeiten noch bestehen, nur an die Kollegen aus dem Kundensupport verweisen: 

Kontaktmöglichkeiten

Hab einen schönen Tag und bleib gesund! ♥

- Janice