Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
NoNick

Kurz vor Umstellung auf Vodafone CableMax, minimaler Speed

ich habe heute die 6591 bekommen, angezeigt wird noch der alte Tarif,

Speedtest mit 31 Mbit/s mit LAN,

im WLAN noch niedriger,

sonst volle Power,

werde nachher die 6591 anschließen, mal sehen. ob sich der Tarif dann anpasst und ich die 500 bekomme,

aber wenn sie nur am Modem ankommt,und ich am PC dann auch nur 31 bekomme, dann war das wohl einen Schuss in den Ofen,

habe an der 6490 und am PC keinerlei Änderungen vorgenommen

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
16 Kommentare
2020-02-19T16:47:11Z
  • Mittwoch, 19.02.2020 um 17:47 Uhr
Hm - der Tarif schein noch nicht Aktiv zusein - dein Upload liegt bei max 20? der 500 hat aber ein von 25. :x
2020-02-19T16:52:55Z
  • Mittwoch, 19.02.2020 um 17:52 Uhr
Hallo NoNick,

wenn Du neue Hardware bekommen hast und Dein Aktivierungstermin nicht heute ist, dann läuft Dein Vertrag noch auf dem alten Tarif.

Normalerweise sollte die Umstellung automatisch erfolgen, wenn Du die neue Fritzbox anschließt. Diese meldet sich dann im Vodafone Netzwerk an und damit sollte die Freischaltung bzw. Umstellung automatisch getriggert werden.

Das Ganze kann aber etwas dauern, ich glaube der Support gibt immer 1-2 Stunden an. In dem Fall einfach die Fritzbox am Strom und Internet lassen und etwas Geduld haben.

Anschließend solltest Du den Test nochmal machen. Was verdächtig ist, ist die Tatsache, das bis zum Modem die Bandbreite passt, danach aber nicht mehr.

Gruß
Anela
2020-02-19T17:06:52Z
  • Mittwoch, 19.02.2020 um 18:06 Uhr
es ist ja jetzt noch die "alte 6490" dran
2020-02-19T17:09:23Z
  • Mittwoch, 19.02.2020 um 18:09 Uhr

Hallo NoNick,


das habe ich schon so verstanden.


Ist die 6490 Deine eigene oder eine von Vodafone gemietete?


Hast Du den Test nochmal wiederholt, ob das nur ein einmaliges Problem war?


Gruß

Anela

2020-02-19T18:16:13Z
  • Mittwoch, 19.02.2020 um 19:16 Uhr
sie war von UM/vodafone,


jetzt habe ich die 6591 von Vodafone dran,

das gleiche Problem, im LAN und WLAN,

vorher hatte ich volle Leistung

2020-02-19T18:19:17Z
  • Mittwoch, 19.02.2020 um 19:19 Uhr
Hallo NoNick,

da die Frizbox frisch geliefert wurde, dürfte sie ja in den Werkseinstellungen gewesen sein. Bis zur Fritbox hast du jetzt also die vollen 1000 und bis zu Dienem PC nur die 30?

Gruß
Anela
2020-02-19T18:20:13Z
  • Mittwoch, 19.02.2020 um 19:20 Uhr
es steigt ein wenig
2020-02-19T18:21:39Z
  • Mittwoch, 19.02.2020 um 19:21 Uhr
ich habe keine 1000er Verbindung,

sondern die 500er

2020-02-19T18:26:10Z
  • Mittwoch, 19.02.2020 um 19:26 Uhr
Hallo NoNick,

sorry mein Fehler hast ja 500 geschrieben.

Hast Du testweise mal einen anderen Browser probiert? Natürlich sollte das keinen Unterschied machen, vorallem da es vorher ja stabil lief, aber sicher ist sicher.

Ich vermute mal stark, andere Downloads o.ä. hast Du im Hintergrund bzw. Deinem Heimnetzwerk auch nicht laufen, oder? Zumal dann eigentlich auch die Modem Bandbreite reduziert sein müsste.

Nutzt Du zufällig die NAS Funktion der Fritzbox und kopierst nebenbei Daten auf die Fritzbox?

Gruß
Anela
2020-02-19T18:29:14Z
  • Mittwoch, 19.02.2020 um 19:29 Uhr
nein, nichts von dem allen,

aber jetzt kommt es langsam im LAN,

WLAN immer noch bescheiden

Dateianhänge
    😄